All My Movies - Exported Movie List

Movie Base created by All My Movies

All My Movies

» 10 ярдов
Год: | 2004
Жанр: | Комедия, Детектив
Рейтинг: |
Режиссёр: | Хауард Дойч
Длительность: | 1:34:44
Носитель: | HDD
В ролях: Брюс Уиллис, Мэттью Перри, Аманда Пит, Кевин Поллак, Наташа Хенстридж, Фрэнк Коллисон, Джонни Месснер, Сайлас Уэйр Митчелл, Таша Смит, Элиза Галлай
Описание:
Множество неприятностей происходит в жизни нашего любимого дантиста из Беверли-Хиллз, Николаса Озерански. Хорошая новость - то что его жена Синтия беременна. А плохая новость? Его одолела параноя... Известный главарь венгерской мафии Лазло, вышел из тюрьмы и хочет вернуть деньги, которые Озз и Джимми-Тюльпан увели у него из под носа. Лазло пойдет на все чтобы вернуть свои деньги, и для этой цели он похищает беременную Синтию... История закручивается все сильней и сильней, но это же всего лишь один день из жизни наших героев...

All My Movies

» 12 друзей Оушена
Год: | 2004
Жанр: | Комедия, Детектив, Триллер
Рейтинг: |
Режиссёр: | Стивен Содерберг
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Брэд Питт, Кэтрин Зета-Джонс, Джордж Клуни, Эд Кросс, Джулия Робертс, Дон Тиффани, Энн Жак, Дэвид Сонтэг, Ларри Сонтэг, Энди Гарсиа
Описание:
Прошло три года с тех пор, как Дэнни Оушен и его банда - щепетильный Расти Райан, деятельный карманник Лайнус Колдуэлл, эксперт по взрывчатым веществам Башер Тарр и взломщик сейфов Фрэнк Кэттон - провернули одно из самых дерзких и прибыльных ограблений в истории, лишив беспринципного дельца Терри Бенедикта всего состояния, хранившегося в его неприступном хранилище в Лас-Вегасе.

All My Movies

» 1984
Год: | 1984
Жанр: | Фантастика, Drama, Romance, Sci-fi, Thriller, Драма, Мелодрама, Триллер
Рейтинг: |
Режиссёр: | Майкл Рэдфорд
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джон Хёрт, Ричард Бёртон, Сюзанна Хэмилтон, Сирил Кьюcак, Грегор Фишер, Джеймс Уолкер, Эндрю Вильде, Дэвид Тревена, Дэвид Канн, Энтони Бенсон
Описание:
George Orwell's novel of a totalitarian future society in which a man whose daily work is rewriting history tries to rebel by falling in love.

All My Movies

» 9 рота
Год: | 2005
Жанр: | Война
Рейтинг: |
Режиссёр: | Федор Бондарчук
Длительность: | 2:14:05
Носитель: | HDD
В ролях: Алексей Чадов, Артур Смолянинов, Артем Михалков, Константин Крюков, Иван Кокорин, Иван Николаев, Михаил Евланов, Сослан Фидаров, Михаил Пореченков, Ирина Рахманова, Александр Лыков, Станислав Говорухин, Александр Баширов, Федор Бондарчук, Алексей Серебряков, Андрей Краско
Описание:
СССР. Действие происходит в 1988 и 1989 годах, за несколько месяцев до полного вывода советских войск из Афганистана. Семеро призывников, после нескольких месяцев адской подготовки в "учебке" под командованием беспощадного старшины, попадают в горнило афганской кампании. Группа десантников, бойцами которой стали наши герои, получает задание командования - занять высоту и держать ее до прохождения колонны. В неравном бою героическая 9-я рота гибнет, так и не дождавшись подкрепления. И лишь одному, оставшемуся в живых командиру взвода будет суждено узнать, что война окончена, а обо всех его боевых товарищах, героически погибших в неравном бою с душманами, просто забыли... Ненужная война, столь долгожданная победа, ценой в тысячи загубленных жизней...

All My Movies

» 9.5 weeks
Год: | 1986
Жанр: | Мелодрама
Рейтинг: |
Режиссёр: | Эдриэн Лайн
Длительность: | 1:57:03
Носитель: | HDD
В ролях: Микки Рурк, Ким Бейсингер, Маргарет Уиттон, Дэвид Маргулис, Кристин Барански, Карен Янг, Уильям Де Акутис, Дуайт Уайст, Родерик Кук, Виктор Труро
Описание:
История внезапно вспыхнувшей страсти случайно встретившихся мужчины и женщины, которая длилась всего девять с половиной недель. Когда Она встречает Его, ее уравновешенность улетучивается в одно мгновение. Изощренный соблазнитель втягивает ее в эффектную любовную игру, которая заставляет ее отказаться от прежних жизненных принципов.

All My Movies

» After the Sunset
Год: | 2004
Жанр: | Боевик, Комедия, Приключения
Рейтинг: |
Режиссёр: | Бретт Рэтнер
Длительность: | 1:36:51
Носитель: | HDD
В ролях: Пирс Броснан, Сальма Хайек, Вуди Харрельсон, Дон Чидл, Наоми Харрис, Крис Пенн, Трой Гэрити, Обба Бабатунде, Расселл Хорнсби, Майкелти Уильямсон
Описание:
После успешного последнего "дела" профессиональный вор (Пирс Броснан) "завязывает" с криминалом и поселяется на райском островке. Его злейший враг, хитроумный агент ФБР, решает проверить, верен ли тот своему обещанию. Вскоре оба оказываются втянутыми в игру "кошки-мышки"...

All My Movies

» American History X
Год: | 1998
Жанр: | Детектив, Драма
Рейтинг: |
Режиссёр: | Тони Кэй
Длительность: | 1:53:56
Носитель: | HDD
В ролях: Эдвард Нортон, Эдвард Ферлонг, Беверли Д'Анджело, Эйвери Брукс, Дженнифер Лиен, Итан Сапли, Стэйси Кич, Файруза Балк, Эллиотт Гулд, Гай Торри, Уильям Расс, Джозеф Кортез, Джейсон Смит, Антонио Дэвид Лайонс, Алекс Сол, Керам Малики-Санчес, Джузеппе Эндрюс, Мишель Кристин Уайт, Джонатан Фаулер-мл., Кристофер Мастерсон, Николас Р. Олесон, Джордан Мардер, Пол Ле Мат, Томас Л. Беллиссимо, Тара Бланшар, Энн Лэмбтон, Дэнсо Гордон, Джим Нортон, Кит Одетт, Найджел Мигель, Сидни "Биг Даг" Колстон, Сэм Сарпонг
Описание:
Лидер местной банды скинхэдов Дерек Виньярд прочно удерживает авторитет в своем районе. Убежденный в своей правоте, он беспощадно расправляется с теми, кто имеет не белый цвет кожи. Независимость и смелость Дерека вызывают восхищение у его младшего брата Дэнни, который уже тоже сделал свой выбор.

All My Movies

» Analyze that
Год: | 2002
Жанр: | Комедия, Детектив
Рейтинг: |
Режиссёр: | Харолд Рэймис
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Роберт Де Ниро, Билли Кристал, Лиза Кудроу, Джо Витерелли, Кэти Мориарти, Джои Диаз, Джером Лепаж, Джозеф Боно, Brian Rogalski, Томас Розалес мл.
Описание:
Срок пребывания в тюрьме влиятельного мафиози Пола Витти близится к концу. Поведение самой известной в преступном мире Нью-Йорка фигуры приводит надзирающих за ним агентов ФБР в полное недоумение. В последний раз, психоаналитик Бен Собел пытается докопаться до причин приступов тревоги мафиози. Только выпущенный под поручительство доктора Пол, становится не только пациентом Бена, но, к ужасу его жены Лауры, еще и гостем в их собственном доме. У психоаналитика нет выхода: вернуть спокойную жизнь он сможет только в обмен на лечение проблемной психики гангстера-неврастеника, а также на его последующее легальное трудоустройство. А все для того, чтобы наставить Пола на путь истинный...

All My Movies

» Banlieue 13
Год: | 2004
Жанр: | Боевик, Фантастика
Рейтинг: |
Режиссёр: | Пьер Морель
Длительность: | 1:21:04
Носитель: | HDD
В ролях: Сирил Раффаэлли, Дэвид Белль, Тони Д`Амарио, Биби Насери, Дани Вериссимо, Франсуа Шатто, Николас Войрион, Патрик Оливье, Самир Гесми, Тарик Бусехин
Описание:
2013 год. Пригороды Парижа превратились в самостоятельные неприступные крепости, где заправляют уличные банды. Полицейскому Дамьену, в совершенстве владеющему боевыми искусствами и различными видами оружия, предстоит прорваться в опасный 13-й район и уничтожить бомбу, которая грозит унести жизни миллионов человек. В помощники Дамьену дают хулигана Лейто-экстремала и большого специалиста по выживанию в современном городе...

All My Movies

» Breakfast at Tiffany's
Год: | 1961
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Блэйк Эдвардс
Длительность: | 1:49:41
Носитель: | HDD
В ролях: Одри Хепберн, Джордж Пеппард, Патриция Нил, Бадди Ибсен, Мартин Бэлсом, Хосе-Луис де Вилаллонга, Микки Руни, Джон МакГайвер, Дороти Уитни, Стэнли Адамс
Описание:
Экранизация рассказа Трумена Капоте. Одри Хепберн в роли очаровательной, дорогой проститутки ("колл-герл"), работающей по вызову. Джордж Пеппард - начинающий писатель, живущий в соседней квартире, снятой его богатой любовницей, с помощью которой он рассчитывает добиться успеха. Ну и знакомство состоялось... Приятная, уютная романтическая комедия, поднимающая настроение. Хепберн - великолепна. (М. Иванов)

All My Movies

» click
Год: | 2006
Жанр: | Комедия, Фантастика
Рейтинг: |
Режиссёр: | Фрэнк Корачи
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Адам Сэндлер, Кейт Бекинсейл, Кристофер Уокен, Дэвид Хэсселхофф, Генри Уинклер, Джули Кавнер, Шон Эстин, Джозеф Кастанон, Джона Хилл, Джэйк Хоффман
Описание:
Когда работа полностью поглощает твою жизнь (и ты сам, вроде бы, не против) - для семьи совсем не остается времени. Да вообще ни для чего. И вот тогда в твои руки попадает пульт дистанционного управления, который может остановить или замедлить любой момент твоей жизни... Открываются новые перспективы! Архитектору-трудоголику попадает в руки такой вот пульт управления жизнью. Теперь он может остановить время и в этот момент наверстать упущенное, или промотать жизнь вперед, и узреть результаты прожитого. Но техника есть техника - у нее для нас всегда сюрприз в запасе. Накопив собственную память, пульт начинает сам управлять скоростью перемотки и выбором момента жизни. Игрушка перестает развлекать и превращается в опасное оружие, направленное против самого владельца.

All My Movies

» Edge, The
Год: | 1997
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Ли Тамахори
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Энтони Хопкинс, Алек Болдуин, Эль Макферсон, Хэролд Перрино, медведь Барт, Л. К. Джонс, Кэтлин Уилхойт, David Lindstedt, Марк Кили, Эли Габэй
Описание:
Немолодой миллиардер Чарлз Морс (Энтони Хопкинс) отправляется вместе с молодой красавицей-женой, фотомоделью Микки (Элль МакФерсон) на Аляску, где профессиональный фотограф Роберт Грин (Алек Болдуин) надеется сделать прекрасные снимки. Мужчина, который должен был позировать вместе с Микки, заболел, и Роберт уговаривает Чарлза полететь на озеро, где жил индейский охотник, чью фотографию он увидел в доме, где они остановились, и посчитал, что тот идеально подойдет для снимков. Во время полета самолет столкнулся с птицами и упал в озеро. Летчик погиб, Чарлз, Роберт и его помощник Стивен (Перринье) спаслись, но... Как выжить вдали от цивилизации? Миллиардер, увлекающийся чтением, обладающий исключительной памятью, как раз накануне читал книгу об этом. Его знания, мужество и самообладание заставили и других бороться за жизнь. Борьба была очень нелегкой. Стивена загрыз медведь-людоед. Хищник преследовал Чарлза и Роберта, но, благодаря стойкости духа и решительности Чарлза, они сумели убить огромного зверя рогатиной. До спасения оставалось недолго. Но именно тогда выяснилось, что Роберт был любовником жены Чарлза, и задумал убить его. Мощная психологическая приключенческая драма смотрится на одном дыхании. Из-за чего умирает большинство заблудившихся в лесу? От уныния, жалости к себе, стыда и бездействия. Кадры с медведем поставлены просто потрясающе, не верится, что зверюга был дрессированным. А это так, звали его Барт. (М. Иванов)

All My Movies

» Europe trip
Год: | 2004
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Джефф Шэффер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Скотт Мехловиц, Джекоб Питтс, Кристин Кройк, Кэти Мейлс, Ниел Исхаков, Мишель Трахтенберг, Трэвис Уэстер, Мэтт Дэймон, Дж. Адамс, Кристофер Бейрд
Описание:
Скотт Томас завел себе друга по переписке из Германии из самых практичных соображений. Он хотел получить отличную оценку по немецкому, а некто с именем Мик согласился перевести его домашние работы. Но вскоре выяснилось, что Мик -- обворожительная блондинка, которая не прочь увидеть своего американского друга вживую... После выпускных экзаменов Скотт прихватывает нескольких близких друзей и летит в Европу. Впереди его ждет увлекательное, хоть и беспокойное путешествие из Лондона в Берлин, через Париж и Амстердам.

All My Movies

» flyboys
Год: | 2006
Жанр: | Боевик, Военный, Война, Драма, Мелодрама, Приключения
Рейтинг: |
Режиссёр: | Тони Билл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джеймс Франко, Жан Рено, Чеки Карио, Мартин Хендерсон, Дженнифер Деккер, Тайлер Лэбайн, Лекс Шрэпнел, Филип Уинчестер, Мак МакДоналд
Описание:
История легендарной американской эскадрильи "Лафайет" времен Первой мировой войны. Летный состав этой эскадрильи составляли добровольцы-иностранцы из стран, которые не находились в состоянии войны с Германией. В центре фильма - история американских юнцов - выпускников летных курсов, которые попадают на войну, которая сильно отличалась от "французского курорта", на который они ехали.

All My Movies

» Hitman
Год: | 2000
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Серж Роднански Не пытайтесь встать у них на пути.
Длительность: | 1:28:56
Носитель: | HDD
В ролях: Марк Васконселлос, Стив Гонсалес
Описание:
Не пытайтесь встать у них на пути.
Крутые тачки… роковые блондинки… смертоносные пули.

Малколм – парень "что надо", хотя у него много дурных привычек, самая главная из которых - его профессия наемного убийцы. Когда по соседству с ним поселилась шикарная блондинка Ева, Малколм решил, что наконец-то выиграл джек-пот. Но, к несчастью, Малколм рассердил своего босса, и тот заказал его убийство. Малколму удается бежать с места покушения, и теперь Еве доводится в полной мере узнать, что такое быть девушкой наемного убийцы. Конечно, Ева обожает экстремальные аттракционы и всяческую волнительную экзотику, но ее совершенно не устраивает, что это приключение может оказаться для нее последним. Ева хочет, чтобы ее спасли. Но Малколм слишком озабочен сохранением собственной жизни. У Евы остается единственный выход: самой взяться за оружие…

All My Movies

» International, The
Год: | 2009
Жанр: | Драма, Криминал, Триллер
Рейтинг: |
Режиссёр: | Том Тыквер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Клайв Оуэн, Наоми Уоттс, Армин Мюллер-Шталь, Ульрих Томсен, Брайан Ф. О’Бирн, Майкл Волетти, Патрик Балади, Джей Вильерз, Фабрис Скотт, Халук Больгинер
Описание:
Copyright © 1999-2009 Издательский дом "Собака"

All My Movies

» Leon
Год: | 2001
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:45:21
Носитель: | HDD
В ролях: Брэндон Арнольд, Синди Болл, Hubbel Palmer
Описание:

All My Movies

» Project ALF
Год: | 1996
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мигель Феррер, Уильям О`Лири, Дженсен Даггетт, Скотт Майкл Кэмпбелл, Беверли Арчер, Чарльз Робинсон, Джон Шак, Грегори Алан Уильямс, Лиз Коук, Делл Йонт
Описание:

All My Movies

» Rebound
Год: | 1996
Жанр: | Драма, Спортивный
Рейтинг: |
Режиссёр: | Steve Carr, Jon Lucas, Scott Moore
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Martin Lawrence, Oren Williams, Patrick Warburton, Steven C. Parker, Steven Anthony Lawrence
Описание:
Гарлем, 1959 год. Эрл Маниго (Earl Manigault), по прозвищу Козел, был назван лучшим баскетболистом за всю историю баскетбола. Это сказал Карим Абдул-Джаббар, человек небезызвестный в этом виде спорта, снимавшийся в кино. Он был замечен совсем юным, и его уникальные способности - прыгал он так высоко, что в это просто невозможно поверить - проложили ему дорогу в колледж и большой спорт. Но потом в его жизнь вошли наркотики, и на два года он исчез. Выйдя из тюрьмы, где он сам, без помощи врачей отказался от героина, Козел вернулся в свой район и стал учить детишек играть в баскетбол, прогнав продавцов наркотиков, воспользовавшись своей славой. Несмотря на больное сердце, Эрл сумел организовать турнир "Козел против наркотиков" и проводил его в течение 25 лет. Более 5000 детишек участвовали в этой программе, ставшей душой баскетбола Гарлема. (Иванов М.)

All My Movies

» Star Wars 1
Год: | 1999
Жанр: | Action, Adventure, Fantasy, Sci-fi
Рейтинг: |
Режиссёр: | George Lucas
Длительность: | 2:22:28
Носитель: | HDD
В ролях: Liam Neeson, Ewan McGregor, Natalie Portman, Jake Lloyd, Pernilla August, Frank Oz, Ian McDiarmid, Oliver Ford Davies, Ray Park, Hugh Quarshie, Ahmed Best, Anthony Daniels, Kenny Baker, Terence Stamp, Brian Blessed
Описание:
The evil Trade Federation, led by Nute Gunray (Carson) is planning to take over the peaceful world of Naboo...

All My Movies

» Star Wars 2
Год: | 2002
Жанр: | Фантастика
Рейтинг: |
Режиссёр: | George Lucas
Длительность: | 2:05:17
Носитель: | HDD
В ролях: Юэн МакГрегор, Натали Портман, Хейден Кристенсен, Кристофер Ли, Samuel L. Jackson, Фрэнк Оз, Иэн МакДайармид, Пернилла Аугуст, Темуэра Моррисон, Дэниэл Логан
Описание:
После событий, описанных в "Эпизоде 1" прошло 10 лет. Галактика - в смятении. Тысячи звездных систем, ведомым харизматическим лидером-сепаратистом, угрожают выйти из состава Галактической республики. Рыцари джедая в одиночку сопротивляются превосходящим силам противника, чтобы защитить основы мира и демократии, над которыми нависла угроза...

All My Movies

» Star Wars 3
Год: | 2005
Жанр: | Фантастика, Приключения
Рейтинг: |
Режиссёр: | George Lucas
Длительность: | 2:14:22
Носитель: | HDD
В ролях: Юэн МакГрегор, Натали Портман, Хейден Кристенсен, Иэн МакДайармид, Samuel L. Jackson, Джимми Смитс, Фрэнк Оз, Энтони Дэниелс, Кристофер Ли, Киша Касл-Хьюз
Описание:
После трёх долгих лет жестоких сражений, Война Клонов близка к завершению. Совет джедаев даёт Оби-Вану Кеноби задание доставить Генерала Гривоса, сурового командующего сепаратистской армии дроидов, в руки правосудия. Тем временем на Корусканте усиливается власть Канцлера Палпатина. Его стремительные политические реформы преобразуют ослабленную войной Республику в могущественную Галактическую Империю. Палпатин открывает Анакину Скайуокеру, своему ближайшему соратнику, истинную сущность могущества и секреты Великой Силы в надежде привлечь его на тёмную сторону.

All My Movies

» Star Wars 4
Год: | 1977
Жанр: | Боевик, Экшн, Приключения, Семейный, Фантастика, Фэнтези
Рейтинг: |
Режиссёр: | George Lucas
Длительность: | 1:55:50
Носитель: | HDD
В ролях: Марк Хэмилл, Харрисон Форд, Кэрри Фишер, Питер Кашинг, Алек Гиннесс, Энтони Дэниелс, Кенни Бейкер, Питер Мейхью, Дэвид Праус, Джеймс Эрл Джонс
Описание:
Один из самых популярных фильмов всех времен, большой кассовый успех, истинное наслаждение для всех поклонников космической фантастики, приключений и романтики.

All My Movies

» Star Wars 5
Год: | 1980
Жанр: | Фантастика, Приключения, Экшн
Рейтинг: |
Режиссёр: | Irvin Kershner, Leigh Brackett, George Lucas
Длительность: | 1:56:40
Носитель: | HDD
В ролях: Марк Хэмилл, Харрисон Форд, Кэрри Фишер, Билли Ди Уильямс, Энтони Дэниелс, Дэвид Праус, Питер Мейхью, Кенни Бейкер, Фрэнк Оз, Алек Гиннесс
Описание:
Продолжение "Звездных войн". Повстанцы терпят поражение в бою. Хан Соло и принцесса Лейя ведут космическую битву с силами Империи. Люк Скайуокер обретает новую силу. Грозный Дарт Вэйдер (голос Джеймса Эрл Джонса) хочет затащить Люка на сторону темных сил. Новые приключения полюбившихся героев. Оскар за звук. Номинации за музыку и работу художников. (Иванов М.)

All My Movies

» Star Wars 6
Год: | 1983
Жанр: | Фантастика, Приключения, Экшн
Рейтинг: |
Режиссёр: | Richard Marquand, Lawrence Kasdan, George Lucas
Длительность: | 2:02:58
Носитель: | HDD
В ролях: Марк Хэмилл, Харрисон Форд, Кэрри Фишер, Билли Ди Уильямс, Энтони Дэниелс, Питер Мейхью, Себастьян Шоу, Иэн МакДайармид, Фрэнк Оз, Джеймс Эрл Джонс
Описание:
Третий фильм саги "Звездные войны". Люк Скайуокер и его друзья объединяются на битву со Смертельной Звездой. Вводятся новые симпатичные герои-эвоки, смешные мохнатые человечки, похожие на медвежат. Они дали начало телесериалу и фильмам об эвоках. Злые силы Империи терпят поражение. "Оскарные" номинации за музыку, работу художников, звук и монтаж звуковых эффектов. (Иванов М.)

All My Movies

» А вот и Полли
Год: | 2005
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Джон Хэмберг
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Бен Стиллер, Дженнифер Энистон, Филип Сеймур Хоффман, Дебра Мессинг, Алек Болдуин, Хэнк Азария, Брайан Браун, Хсу Гарсия, Мишель Ли, Боб Диши
Описание:
Рубен Феффер прожил неплохую жизнь. Удачная карьера, работа в крупной страховой компании, должность специалиста по оценке и уменьшению вероятности риска, ни одного загубленного или проигранного проекта - в общем, остается только позавидовать.
Полли Принс получает от жизни удовольствие как от азартной игры. Она гордится своим умением предвидеть ситуацию, предугадать, что случится с ней завтра. Когда появляется возможность попробовать себя на новой работе, Полли ни минуты не колеблется в своем выборе. Другая компания, другой город - это же так интересно и захватывающе.
Когда на одной вечеринке Рубен (которого недавно бросила любимая женщина) встречает Полли, то сразу решает завести с ней роман. Встречаясь с Полли, Феффер рассчитывает вернуться в привычную колею жизни, из которой его выбила потеря возлюбленной. Полли хороша собой, привлекательна, с ней легко общаться. Кроме того, они знают друг друга еще со школьной скамьи и Фефферу интересно, насколько изменилась его старая знакомая. С тех времен Полли не обзавелась татуировками, также у нее не появилась привычка есть мексиканские острые блюда, танцевать стриптиз или коллекционировать предметы, оставшиеся от экс-бойфрендов. Что касается Рубена, то его пристрастие все в своей жизни планировать и избегать риска в школьные времена может быть было и не столь сильным, но несомненно давало о себе знать. Он понимает, что все равно, как ни старайся, полностью риска избежать не удастся, всегда останутся такие вещи, как несварение желудка или страшные истории. Риск - неотъемлемая часть нашего существования. Также как любовь. Например, любовь Рубена Феффера и Полли Принс.

All My Movies

» Адмирал
Год: | 2008
Жанр: | Драма, Исторический, Биография, История
Рейтинг: |
Режиссёр: | Андрей Кравчук
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Константин Хабенский, Елизавета Боярская, Сергей Безруков, Владислав Ветров, Анна Ковальчук, Егор Бероев, Ришар Боринже, Олег Фомин, Анатолий Пашинин, Дмитрий Щербина, Виктор Вержбицкий, Александр Клюквин, Федор Бондарчук, Николай Бурляев, Ольга Остроумова, Николай Реутов, Игорь Савочкин, Михаил Елисеев, Александр Ефимов, Александр Баргман, Александр Лазарев, Кирилл Плетнев, Александр Яковлев, Александр Воробьев, Ксения Кузнецова, Сергей Власов, Сейдулла Молдаханов, Александр Тютин, Александр Козляков, Виталий Зикора, Стефан Компаньон
Описание:
История любви адмирала Колчака (Константин Хабенский) и Анны Тимиревой (Елизавета Боярская). События разворачиваются в период 1916-1920 годов на фоне крушения Российской империи, двух революций и Гражданской войны.

All My Movies

» адреналин
Год: | 2006
Жанр: | Боевик, Драма, Триллер
Рейтинг: |
Режиссёр: |
Длительность: | 1:25:04
Носитель: | HDD
В ролях: Джейсон Стэтхэм, Эми Смарт, Хосе Пабло Кантилльо, Эфрен Рамирез, Дуайт Йоакам, Карлос Санс, Рено Уилсон, Эди Гатеги, Гленн Хоуертон, Jay Xcala
Описание:
Опытного киллера отравили, и яд убъет его, если частота его пульса упадет ниже определенной отметки.

All My Movies

» адреналин 2
Год: | 2009
Жанр: | Боевик
Рейтинг: |
Режиссёр: |
Длительность: | 1:31:46
Носитель: | HDD
В ролях: Джейсон Стэтэм, Эми Смарт, Гленн Хауэртон, Кори Хэйм, Линг Бай, Дуайт Йокам, Клифтон Коллинз-мл., Эфрен Рамирес, Александр Чен, Тони Флорес, Тед Гарсиа, Дэнна Хэнсен, Дж.П. Лэвин, Николь Рэндолл, Джозеф Д. Райтман, Джей Стефан, Сету Таасе, Рино Уилсон, Рон Джереми, Дэвид Кэррадайн, русский дубляж: Гоблин
Описание:
Copyright © 1999-2009 Издательский дом "Собака"

All My Movies

» Академия смерти
Год: | 2004
Жанр: | Драма, Военный, Война
Рейтинг: |
Режиссёр: | Деннис Ганзель
Длительность: | 1:49:54
Носитель: | HDD
В ролях: Макс Римельт, Том Шиллинг, Дэвид Стризов, Йоахим Биссмайер, Майкл Шенк, Клаудия Михельсен
Описание:
Семнадцатилетнего Фридриха в 1942 году приглашают в академию NAPOLA - учебное заведение, призванное готовить кадры для руководства третьего рейха. Образование и атмосфера Академии полностью подчинена нацистской идее об избранности арийцев. Спартанские условия жизни, жесткие методы обучения поначалу нравятся Фридриху. Но самоубийство сокурсника, не выдержавшего издевательств офицеров-преподавателей, дружба с сыном нацистского генерала Альбрехтом, и, наконец, объявленная руководством школы новая школьная дисциплина - охота на живых людей (русских пленных) переворачивает его представления не только о нацистской офицерской чести, но и о чести и справедливости общечеловеческой... Принятое им решение станет концом его юности, карьеры, а может и жизни.

All My Movies

» Алиса в стране чудес
Год: | 1951
Жанр: | Семейный
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Катрин Бомонт, Эд Винн, Ричард Хейдн, Стерлинг Холлоуэй, Джерри Колонна, Верна Фелтон, Дж. Пэт О`Мэлли, Билл Томпсон, Хэзер Эйнджел, Джозеф Кернс
Описание:
Великолепные мультипликаторы со студии Уолта Диснея в полной мере передали на экране очарование сказки Льюиса Кэррола. "Оскарная" номинация за музыку. (М. Иванов)

All My Movies

» Американский пирог
Год: | 1999
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Пол Вайц, Крис Вайц
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джейсон Биггз, Крис Клейн, Томас Йен Николас, Элисон Хэннигэн, Шеннон Элизабет, Тара Рид, Эдди Кэй Томас, Шонн Уильям Скотт, Юджин Леви, Наташа Лионни
Описание:
Комедия снята настолько достоверно, изобретательно и живо, что кажется, все это было на самом деле, а не придумано уже впавшим в кризис среднего возраста сценаристом, пытающимся закосить под молодого набором стандартных клише и шуточек. Сюжет крайне прост: несколько друзей-старшеклассников заключили договор о том, что каждый из них до окончания школы обязательно лишится девственности. О том, как каждый из них добивается этой заветной цели и рассказывает фильм. Особо хочу отметить великолепный перевод, исключительно удачно передающий лексику современной молодежи. Рекомендую. Режиссер, между прочим, написал сценарий к мультфильму "Муравей Антц". Фильм с удовольствием посмотрят и мамы с папы, и бабушки с дедушками: она напомнит им юность. (М. Иванов)

All My Movies

» Американский пирог 5, Голая миля
Год: | 2006
Жанр: | Comedy
Рейтинг: |
Режиссёр: | Joe Nussbaum
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джон Уайт, Мария Рикосса, Кристофер МакДональд, Джо Бостик, Алисса Николь Паллетт, Джессика Букер, Джэйк Сигел, Росс Томас, Мишель Кормье, Стефани Секстон
Описание:
When Erik Sifler gets a free pass to do whatever he wants from his girlfriend, he and his two best friends head to see his cousin Dwight for the Naked Mile and a weekend they will never forget.

All My Movies

» Американский пирог 6
Год: | 2007
Жанр: | Comedy
Рейтинг: |
Режиссёр: | Andrew Waller
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джон Уайт, Стив Талли, Кристофер МакДональд, Юджин Леви, Меган Хэфферн, Джэйк Сигел, Ник Нак, Jonathan Keltz, Брэдфорд Андерсон, Александрия Галанте
Описание:
Erik, Ryan, and Cooze start college and pledge the Beta House fraternity, presided over by none other than legendary Dwight Stifler...

All My Movies

» Анастасия
Год: | 1997
Жанр: | Драма, Мультфильм, Мюзикл, Приключения, Семейный
Рейтинг: |
Режиссёр: | Дон Блат, Гари Голдман
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мег Райан, Джон Кьюсак, Келси Грэммер, Кристофер Ллойд, Хэнк Азария, Бернадетт Питерс, Кирстен Данст, Анджела Лэнсбери, Рик Джонс, Андреа Мартин
Описание:
Замечательная мультипликационная фантазия о дочери последнего русского царя Николая II, которую по некоторым источникам считают оставшейся в живых и исчезнувшей без следа. На ее место претендовали многие авантюристки. Мальчик Дмитрий, служивший во дворце, помог Анастасии спастись от революционеров и бежать. Через несколько лет он принимает решение найти девушку, похожую на дочь царя, привести ее к тете в Париж и заработать на этом деньги. Его Величество Случай приводит к нему настоящую Анастасию, в которуюон влюбляется всем сердцем, забыв о корысти. Сказочность повествованию придает черный дух зла в лице действительно очень страшного духа Распутина. Авторы, по-моему, даже чуть-чуть перестарались, сделав его настолько страшным, что маленькие дети могут испугаться. Почти все экранное время Дмитрий и его компаньон спасают Анастасию от окаянного Гришки, переживают много-много опаснейших приключений, от которых не раз будет замирать сердце детей. Очень удачные песни в русском стиле сочинил Стивен Флаэрти на слова Линн Аренс (Lynn Ahrens). (М. Иванов)

All My Movies

» Ангелы и Демоны
Год: | 2009
Жанр: | Триллер, Детектив, Драма, Криминал
Рейтинг: |
Режиссёр: | Рон Ховард
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Том Хэнкс, Юэн МакГрегор, Айелет Зурер, Стеллан Скарсгард, Пьерфранческо Фавино, Николай Ли Каас, Армин Мюллер-Шталь, Туре Линдхардт, Дэвид Паскеси, Козимо Фуско
Описание:

All My Movies

» Артур и минипуты
Год: | 2006
Жанр: | Анимация, Семейный, Фэнтези
Рейтинг: |
Режиссёр: | Люк Бессон
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Фредди Хаймор, Миа Фэрроу, Рон Кроуфорд, Пенни Бальфур, Даг Рэнд, Адам ЛеФевр, Jean Bejote Njamba, Saul Jephcott, Ли Де Лонг, Кристиан Эриксон
Описание:
Читая старинную книгу, юный Артур узнает о загадочной стране крохотных существ - минипутов. Только дед Артура, великий путешественник, таинственно исчезнувший несколько лет назад, умел проникать туда, но знания свои зашифровал.

All My Movies

» Афёра Томаса Крауна
Год: | 1968
Жанр: | Триллер, Детектив, Приключения
Рейтинг: |
Режиссёр: | Норман Джюисон
Длительность: | 1:53:16
Носитель: | HDD
В ролях: Пирс Броснан, Рене Руссо, Денис Лири, Бен Газзара, Фрэнки Фэйзон, Фриц Уивер, Чарльз Китинг, Iaden Hovorka, Фэй Данауэй, Майкл Ломбард
Описание:
Серия "Шедевры мирового киноискусства".

All My Movies

» Афоня
Год: | 1975
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Георгий Данелия
Длительность: | 1:26:45
Носитель: | HDD
В ролях: Леонид Куравлев, Евгения Симонова, Евгений Леонов, Борислав Брондуков, Валентина Талызина, Владимир Басов, Николай Парфенов, Готлиб Ронинсон, Нина Русланова, Раиса Куркина
Описание:
Куравлев в роли сантехника Борщова по кличке Афоня, увиденный глазами Данелия, любит повеселиться, особенно "поддать", а работать не очень. Это человек, который в нетрезвом виде купается в фонтане, что вызывает мою огромную симпатию - сам любил. В аванс напился Афоня со смешным человеком Евгением Леоновом, забывшим собственное имя, и от Афони ушла Русланова, а Леонова выгнали из дома. В результате зажили они вдвоем. И жизнь его была вроде бы беззаботна и легка, и "халтура" позволяла не бедствовать, но какой-то червь грыз парня изнутри. Коллектив пытается его перевоспитать, но толку мало, как и хороших сантехников. Так шел день за днем, пока он не встретил на танцах удивительную девушку, Евгению Симонову, изменившую все. Она спасла тело Борщова от хулиганов, а ее наивные глаза "сгубили" нежную душу работника труб и прокладок. Он не понимал этого, но чистая девушка стала для него чем-то вроде последней надежды... Данелия снял не просто комедию, сатиру на те "жэковские" времена. Многие посмеются, а мне в образе Афанасия Борщова иногда мерещилась глубина Роберта Де Ниро в фильме "Таксист". Но вместо взрыва насиля, Данелия отправляет героя в деревню к тетке, воспитавшей его и умершей в одиночестве, где Афоня отчетливо осознает свое собственное. Музыка групп "Аракс", "Машина вермени". (М. Иванов)

All My Movies

» Беги без оглядки Running Scared (2006) DVDRip
Год: | 2006
Жанр: | Боевик, Детектив, Драма, Триллер
Рейтинг: |
Режиссёр: | Уэйн Крэймер
Длительность: | 1:56:36
Носитель: | HDD
В ролях: Пол Уокер, Камерон Брайт, Вера Фармига, Чазз Пальминтери, Карел Роден, Джонни Месснер, Ивана Миличевич, Алекс Нойбергер, Майкл Кудиц, Брюс Олтмен
Описание:
Каждая пуля оставляет след.

All My Movies

» Без чувств
Год: | 1998
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Пенелопи Сфирис
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Марлон Уэйнс, Брэд Дуриф, Эстер Скотт, Дебра Джо Рапп, Марк Кристофер Лоуренс, Мэттью Лиллард, Дэвид Спэйд, Тамара Тэйлор, Джон Ингл, Рип Торн, Эрни Лайвли, Джинетт Голдстайн, Кения Мур, Констанс Циммер, Кен Лернер, Патрик Юинг
Описание:
Чудак Дэррил согласился участвовать в сомнительном медицинском эксперименте, в результате которого все его чувства должны были многократно обостриться. И все было бы хорошо, если бы не странные побочные эффекты...

All My Movies

» Белый шквал
Год: | 1996
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Ридли Скотт
Длительность: | 2:03:30
Носитель: | HDD
В ролях: Джефф Бриджес, Кэролайн Гудолл, Джон Сэвидж, Скотт Вулф, Джереми Систо, Райан Филипп, Дэвид Лэшер, Эрик Майкл Коул, Джейсон Мэрсден, Дэвид Селби
Описание:
Фильм поставлен знаменитым мастером зрелищного кино по реальным событиям. Создатель "Чужих" рассказал в этом красочном и визуально поражающем воображение фильме о том, как в 1960 году парусная бригантина "Альбатрос" под командой капитана Кристофера Шелдона (Джефф Бриджес) ушла в кругосветное плавание, из которого не всем членам экипажа удалось вернуться домой. Рекомендую! (М. Иванов)

All My Movies

» Близость
Год: | 2008
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Зои Таппер, Анна Маделей, Domini Blythe, Amanda Plummer, Мэри Джо Рэндл, Caroline Loncq, Энн Рейд, Винсент Леклерк, Анна Мэсси, Ferelith Young
Описание:

All My Movies

» Больше чем любовь
Год: | 2005
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Найджел Коул
Длительность: | 1:46:51
Носитель: | HDD
В ролях: Эштон Катчер, Аманда Пит, Кэтрин Хан, Кэл Пенн, Али Лартер, Тэрин Мэннинг, Гэбриэл Манн, Джереми Систо, Эйми Гарсиа
Описание:
Молодой человек и девушка знакомятся в самолете, но вскоре расстаются. В течение семи последующих лет то встречаются, то расстаются вновь. И только позже они понимают, что все это время искали друг друга и то, что было простой случайностью, на самом деле - любовь...

All My Movies

» Босиком по мостовой
Год: | 2005
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Тиль Швайгер
Длительность: | 1:45:34
Носитель: | HDD
В ролях: Тиль Швайгер, Йоханна Вокалек, Надя Тиллер, Михаэль Мендль, Штеффен Винк, Александра Нельдель, Имоген Когге, Андреа Паула Пауль, Янине Кунце, Армин Роде
Описание:
На самом деле, Ника Келлера в настоящее время занимают совсем другие вопросы. Он не удерживается ни на одном рабочем месте, и его семья - особенно отчим Генрих и брат Виктор - считают его законченным неудачником. Лишь его мать продолжает в него верить.

All My Movies

» Брачные игры земных обитателей
Год: | 1999
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Джефф Эбагов
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Дэвид Хайд Пирс, МакКензи Эстин, Кармен Электра, Маркус Редмонд, Люси Лью, Лиза Ротонди, Шарон Виатт, Джек Келер, Лео Росси, Antonette Saftler
Описание:
Представьте себе самую обыкновенную историю знакомства и любви. Парень встречает на танцах симпатичную девушку, она дает ему свой телефон, он его теряет, звонит по телефонам справочника, находит ее. Она очень рада, они ходят на свидания, первый поцелуй, первый петтинг, потом первый секс с презервативами и прочими средствами защиты, анализ на СПИД, секс без презервативов, знакомство с ее родителями, знакомство с его родителями, поездка в уединенный домик на природу, где в продаже не было ни презервативов, ни каких-либо других средств защиты. Первый непредохраняемый секс, и она забеременела. Он в шоке, она в ярости. Разлука, она идет делать аборт, он понимает, что любит ее и раскаивается, успевает прибежать в абортарий. И вот свадьба в церкви в присутствии родителей. Обычная, казалось бы, история, никаких отклонений от привычного маршрута, но сценарист и режиссер Джефф Эбагов снабдил фильм комментариями от лица инопланетного существа, которые на фоне этой банальной жизненной истории звучат крайне забавно. Получилось как бы документальное кино из серии "Канала Дискавери", только для жителей других планет. (М. Иванов)

All My Movies

» В бой идут одни старики
Год: | 1973
Жанр: | Война
Рейтинг: |
Режиссёр: | Леонид Быков
Длительность: | 1:28:17
Носитель: | HDD
В ролях: Леонид Быков, Сергей Подгорный, Сергей Иванов, Рустам Сагдуллаев, Евгения Симонова, О. Матейко, Владимир Талашко, Виктор Мирошниченко, Алексей Смирнов, Ф. Федоринский, В. Янтбелидзе, Александр Немченко, В. Пащенко
Описание:
Леонид Быков сам снялся в роли обожающего пение командира эскадрильи, куда он подбирал новичков, руководствуясь не только боевыми качествами. В фильме действительно есть много песен, но помимо этого, и крепкая драматургия, и война, и человеческие отношения, и любовь, и дружба. А "стариками" себя считали мальчишки, уже имеющие боевой опыт, и такими их считали такие же мальчишки из пополнения на замену погибшим. В этом военном мюзикле есть место и юмору, и шутке, но это не комедия. Это хорошая драма, до сих пор любимая в народе. (М. Иванов)

All My Movies

» В погоне за счастьем
Год: | 2006
Жанр: | Драма, Биография
Рейтинг: |
Режиссёр: | Габриэле Муччино
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Уилл Смит, Джейден Смит, Тэнди Ньютон, Кевин Уэст, Дэн Кастелланета, Брайан Хауи, Дэвид Ходжес, Курт Фуллер, Дэвид Перл, Доменик Бове, Такайо Фишер, Джеймс Карен, Скотт Клэйс
Описание:
В основе сюжета картины - реальная история, случившаяся в начале 80-х. Крис Гарнер, продавец никому не нужной медицинской техники, решает начать жизнь с нуля: поступает на работу стажёром в трейдинговую компанию. Шансы были против него: обычно лишь одному из двадцати начинающих игроков на бирже удаётся удержаться на своём месте. Жена покидает его, оставив с маленьким ребенком на руках, без жилья и средств к существованию. Но в погоне за своей мечтой Крис сумел не просто остаться на плаву, пережить безденежье, скитания по ночлежкам и даже тюремное заключение, но и основать в конце концов собственный бизнес и стать миллионером.

All My Movies

» Вверх тормашками
Год: | 2001
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Марк С. Уотерс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Моника Поттер, Фредди Принц мл., Шалом Харлоу, Ивана Миличевич, Сара О`Харе, Томико Фрайзер, Чайна Чоу, Джей Бразо, Стэнли ДеСантис, Erin-Marie Dykeman
Описание:
Аманда работает рестовратором в музее, и коллеги пророчат ей, что она останется старой девой, если не изменит отношения к жизни. Но у нее есть парень. Его зовут Майкл, и живут они вместе. Войдя в квартиту, она застает Майкла в постели с девицей из рекламы колготок. Аманда хочет из 4 миллионов мужчин, населяющих Нью-Йорк, найти только одного хорошего, а подружка Лиза говорит ей, что она всех идеализирует, и в этом ее беда. Аманда принимает решение сосредоточиться только на работе и забыть о мужчинах. На следующий день она уже находит для себя квартиру, а в вестибюле ее сбивает с ног очень дружелюбная собачка, хозяин которой, Джим Уинстон (Фредди Принз-младший), считает, что Аманда псу понравилась. Пес Гамлет толкает Аманду еще раз, и она еще раз падает в объятия Джима, который пошел выгуливать собаку соседки, сломавшей шейку бедра. Квартира за 500 долларов оказалась просто роскошной, и Аманда познакомилась с одной из роскошных четырех соседок, работающих моделями. Ей досталась комнатка размером с гардероб. Итак Мэнди, Роксана, Кэнди и Никит стали ее соседками. У дверей всегда толпится целая куча мужчин. Вскоре Аманда узнает, что Джим Уинстон по работе как-то связан с модой. А на следующий день Гамлет сбивает ее с ног уже на улице. Джим приглашает Аманду попить кофе. Сразу заметно, что Аманда влюбилась в Джима "вверх тормашками", то бишь очень сильно. Во всех ресторанах за моделей платят подбегающие мужчины и борятся за это право. Аманда следит через бинокль в окно, где живет Джим. Женщины называют его "мистер Совершенство". Аманде делают макияж, одевают, как модель и ведут развлекаться. На вечеринке она видит Джима, выбирающего девиц. Они снова встречаются на лестнице черного хода, и Джим говорит, что она похожа на модель, и Джим очень рад, что она не модель. Джим говорит, что его беда в том, что он всех идеализирует, а потом следует разочарование. Это было последнее, что добило Аманду. Состоялся первый поцелуй. В один день Аманда видит, как к Джиму зашла девушка и он занавесил окно. И вдруг Аманда через штору видит, как Джим убивает эту девушку бейсбольной битой. Была вызвана полиция, началось расследование, хотя детектив сказал, что не верит ни одному их слову. Джима уводят, но на следующее утро она снова видит его дома. Такой вариант Аманду не устраивал, и она начинает собственное расследование. Модели помогают Аманде разоблачить маньяка-убийцу, ну а чем все закончится, Вы можете узнать сами. Неплохая комедия. (М. Иванов)

All My Movies

» Вертикаль
Год: | 1966
Жанр: | Драма
Рейтинг: |
Режиссёр: | Станислав Говорухин, Борис Дуров
Длительность: | 1:12:47
Носитель: | HDD
В ролях: Маргарита Кошелева, Геннадий Воропаев, Александр Фадеев, Георгий Кулбуш, Лариса Лужина, Бухути Закариадзе, Владимир Высоцкий, М. Анучринов, Л. Глисеев, Л. Кахилин
Описание:
Серия "Классика российского кино".

Эту "Вертикаль", пронзенную голосом Высоцкого, смотришь с непогасшим волнением!

В палатке на леднике остались двое: врач и радист Володя (Высоцкий). А четверка отважных мужчин отправилась покорять вершину Кавказа. Однако радиограмму об угрожающем циклоне руководитель экспедиции скрыл - в надежде на чудо - от альпинистов. Тяжелейшее восхождение удалось, а непогода настигла смельчаков лишь на спуске…

Такое кино жить помогает, как, впрочем, и песни Высоцкого, преодолевшие свое время. И пространство.

All My Movies

» Ветер который качает Вереск
Год: | 2005
Жанр: | Драма, Война
Рейтинг: |
Режиссёр: | Кен Лоуч
Длительность: | 2:01:38
Носитель: | HDD
В ролях: Киллиан Мерфи, Пэдрейк Дилэйни, Лайэм Каннингэм, Джерард Кирни, Уильям Руэн, Шавон Эмси Суини, Роджер Эллэм, Энтони Бирн, Шон МакГинли
Описание:
Сочувственный взгляд на республиканцев в Ирландии начала XX века.

All My Movies

» Вечер трудного дня
Год: | 1964
Жанр: | Музыка
Рейтинг: |
Режиссёр: | Ричард Лестер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Уилфред Брэмбелл, Виктор Спинетти, Анна Куэйл, Дерик Гайлер, Норман Россингтон, Джон Джанкин, Ринго Старр, Пол МакКартни, Джон Леннон, Джордж Харрисон
Описание:
Одна из лучших музыкальных комедий всех времен. Ливерпульская четверка исполняет гениальные ранние песни, от которых у ветеранов рок-движения наворачиваются слезы умиления и восторга. Но и сюжетно фильм на редкость удачен, одна история с "дядюшкой Пола" чего стоит. Четверть века прошло, а фильм свеж, как мелодии Леннона-МакКартни. В 2002 году шедевр вышел на лицензионной кассете. Битломаны! Ура! (М. Иванов)

All My Movies

» Вечная
Год: | 2004
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:46:30
Носитель: | HDD
В ролях: Конрад Пла, Caroline Nйron, Виктория Санчез, Сара Мэннинен, Илона Элкин, Джон Данн-Хилл, Ник Бейлли, Артур Холден, Кэтлин Манро, Романо Орзари
Описание:

All My Movies

» Вечное сияние чистого разума
Год: | 2004
Жанр: | Фантастика, Фэнтэзи, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Мишель Гондри
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джим Кэрри, Кейт Уинслет, Джерри Роберт Бирн, Элайджа Вуд, Томас Джей Райан, Марк Руффало, Джейн Адамс, Дэвид Кросс, Кирстен Данст, Том Уилкинсон, Райан Уитни, Дирдра О'Коннелл, Лорен Адлер, Эллен Помпео
Описание:
Джим Кэрри ("Брюс всемогущий", "Маска"), Кейт Уинслет ("Титаник", "Разум и чувства"), Кирстен Данст ("Человек-Паук 2", "Интервью с вампиром: Вампирские хроники") и Том Уилкинсон ("Если только") в фантастической комедии "Вечное сияние чистого разума".

В будущем избавиться от проблем будет легко: можно будет стереть из памяти все неприятности... Однажды Джоэл (Джим Кэрри) в шоке обнаруживает, что его подружка Клементина (Кейт Уинслет), отношения с которой никак не ладились, в отчаянии пошла на такой шаг. Теперь она не помнит ничего из их общей жизни! Полный решимости, Джоэль заключает такой же контракт с доктором Говардом (Том Уилкинсон) и его командой (Элайджа Вуд, Кирстен Данст, Марк Руффало), но чем меньше Джоэль помнит, тем больше любит, тем больше не хочет забывать Клементину и их роман. Пока еще не поздно, он должен победить ненавистный компьютерный мозг. Но возможно ли остановить безумный опыт безумных ученых?..

All My Movies

» Внутри я танцую
Год: | 2004
Жанр: | Драма, Drama
Рейтинг: |
Режиссёр: | Дэмиен О`Доннелл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джеймс МакЭвой, Стивен Робертсон, Ромола Гарай, Джерард МакСорли, Том Хикки, Бренда Фриккер, Алан Кинг, Рут МакКейб, Анна Хили, Рэйчел Ханна
Описание:
When the kinetic Rory moves into his room in the Carrigmore Residential Home for the Disabled, his effect on the home is immediate. Most telling is his friendship with Michael, a young man with cerebral palsy and nearly unintelligible speech. Somehow, Rory understands Michael, and encourages him to experience life outside the confines of home.

All My Movies

» Всё или ничего
Год: | 2005
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Питер Сигал
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Адам Сэндлер, Крис Рок, Берт Рейнолдс, Нелли, Майкл Ирвин, Уолтер Уильямсон, Билл Голдберг, Терри Крюс, Боб Сапп, Николас Туртурро
Описание:
Профессиональный квотербек Пол Кру отбывает тюремный срок вместе с бывшим чемпионом и тренером Нэйтом Скарборо. Начальник тюрьмы Хэйзен, решивший организовать матч по американскому футболу между охранниками и заключенными, предлагает Кру и Скарборо собрать свою команду. При этом Хэйзен пытается уговорить Пола, чтобы тот сдал игру в обмен на скорое освобождение.

All My Movies

» Вызов Шарпа
Год: | 2006
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 2:17:58
Носитель: | HDD
В ролях: Шон Бин, Дара О`Мэлли, Тоби Стивенс, Падма Лакшми, Орельен Рекуан, Люси Браун, Майкл Кокрейн, Али Кхан, Питер-Хьюго Дэйли, Тьерри Ханчиссе
Описание:

All My Movies

» Гладиатор
Год: | 2000
Жанр: |
Рейтинг: |
Режиссёр: | Ridley Scott
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Рассел Кроу, Хоакин Феникс, Конни Нильсен, Оливер Рид, Ричард Харрис, Дерек Джекоби, Джимон Хунсу, Дэвид Скофилд, Джон Шрэпнел, Томас Арана
Описание:
Это история великого генерала Максимуса, разбившего германцев для старика-цезаря Марка Аврелия, который хотел сделать его своим наследником. Но родной сын императора, Комод, убивает отца и приказывает умертвить Максимуса. Последнему удается спастись, но его жену и сына убивают, а поместье предают огню. Волей судьбы он становится сначала рабом, а потом гладиатором, поклявшись отомстить за семью на этом свете или на другом...

All My Movies

» Граф Монте-Кристо
Год: | 1998
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Жози Даян
Длительность: | 2:11:13
Носитель: | HDD
В ролях: Жерар Депардье, Орнелла Мути, Жан Рошфор, Пьер Ардити, Флоранс Дарель, Кристофер Томпсон, Станислас Мерхар, Жюли Депардье, Элен Венсан, Мишель Омон
Описание:
По роману Александра Дюма-отца.
Депардье в роли Эдмона Дантеса, графа Монте-Кристо, на мой взгляд, уступает Жану Марэ. Фильм, впрочем, тоже, хотя здесь я могу быть не объективен. По сравнению с картиной Робера Вернэ, шедшей в советском прокате, нет в нем блеска, славы, романтики. Но данная экранизация полнее, подробнее, не пропущен, кажется, ни один персонаж, и для тех, кто не читал книги, фильм даст самое полное представление о ней. Записан фильм на четырех кассетах (1.38, 1.42, 1.42 и 1.32) и продается в двух боксах.
...Три человека были виновны в том, что молодой красавец Эдмон Дантес (Депардье) в день помолвки с прекрасной Мерседес (Мути) был арестован и заключен в замок Иф на долгие годы. Там он познакомился с другим узником-аббатом, сообщившим ему о несметных сокровищах, спрятанных на острове Монте-Кристо. Дантес бежал и использовал богатство, чтобы отомстить. Об этом и рассказывает фильм, снятый для телевидения. (М. Иванов)

All My Movies

» Груз 200
Год: | 2007
Жанр: | Драма
Рейтинг: |
Режиссёр: | Алексей Балабанов
Длительность: | 1:25:37
Носитель: | HDD
В ролях: Агния Кузнецова, Алексей Полуян, Леонид Громов, Алексей Серебряков, Леонид Бичевин, Наталья Акимова, Юрий Степанов, Михаил Скрябин, Сергей Александров, Валентина Андрюкова
Описание:

All My Movies

» Грязные танцы
Год: | 1987
Жанр: | Музыка
Рейтинг: |
Режиссёр: | Emile Ardolino
Длительность: | 1:40:09
Носитель: | HDD
В ролях: Patrick Swayze, Jennifer Grey, Cynthia Rhodes, Jerry Orbach, Jack Weston, Kelly Bishop, Lonny Price, Jane Brucker, Max Cantor, Charles "Honi" Coles
Описание:
Начало 60-х годов. 17-летняя Фрэнсис (Грей) с родителями и сестрой приезжает на отдых в пансионат. Там она знакомится с местным учителем танцев (Суэйзи), которому и отдает свою первую любовь. Великолепно снятые чувственно-эротические танцевальные сцены, рок-музыка тех лет, вызывающая ностальгические чувства, и, наконец, удивительное обаяние героев этой истории - вот составные феноменального успеха фильма. Л: ЕАHV. (Иванов М.)

All My Movies

» Грязные танцы 2 (Гаванские Ночи)
Год: | 2004
Жанр: | Мелодрама
Рейтинг: |
Режиссёр: | Гай Ферлэнд
Длительность: | 1:22:14
Носитель: | HDD
В ролях: Диего Луна, Ромола Гарай, Села Уорд, Джон Слэттери, Джонатан Джексон, Джэньюэри Джонс, Мика Бурем, Рене Лаван, Миа Хэррисон, Полли Кусумано
Описание:
Мировые кассовые сборы - 21 млн. долларов.
Кассовые сборы только в России - 1,1 млн. долларов.

1958 год. 18-летняя Кэти приезжает в Гавану, где получил работу ее отец. Здесь она, как ожидается, должна присоединиться к шикарному кругу американских сверстников, живущих в их изысканном отеле. Но неожиданно Кэти знакомится с местным парнем Хавьером (Диего Луна), который восхитительно танцует! Он очаровал ее! С ним вместе Кэти открывает для себя запретную Гавану и... свободу чувств, о которой не подозревала прежде!

All My Movies

» Гуд бай, Ленин!
Год: | 2003
Жанр: | Комедия, Драма
Рейтинг: |
Режиссёр: | Вольфганг Беккер
Длительность: | 1:56:38
Носитель: | HDD
В ролях: Даниэль Брюль, Катрин Засс, Чулпан Хаматова, Мария Зимон, Флориан Лукас, Александр Байер, Бургхарт Клаусснер, Михаэль Гвиздек, Кристине Шорн, Юрген Хольц
Описание:
Мать 21-летнего Алекса всегда была настоящей, активной коммунисткой. Она тяжело заболела и впала в кому, когда ГДР еще существовала, а Берлинская стена казалась несокрушимой. Но самые большие проблемы для Алекса начались 8 месяцев спустя, когда его мать пришла в себя - уже в объединенной Германии. Ее сердце так слабо, что любое душевное волнение может закончиться для нее летальным исходом. А что может стать более убийственным для убежденной коммунистки, чем падение Берлинской стены и торжество капитализма? И тогда Алексу пришла в голову гениальная идея: построить коммунизм в одной отдельно взятой квартире...

All My Movies

» Давай поцелуемся
Год: | 2007
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:36:31
Носитель: | HDD
В ролях: Вирджиния Ледуайен, Emmanuel Mouret, Джули Гайе, Майкл Коэн, Фредерик Бел, Стефано Аккорси, Mйlanie Maudran, Marie Madinier, Lucciana de Vogьe, Jacques Lafoly
Описание:

All My Movies

» Давайте потанцуем
Год: | 2004
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Питер Челсом
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ричард Гир, Дженнифер Лопез, Сьюзен Сарандон, Лиза Энн Уолтер, Стенли Туччи, Анита Джиллет, Бобби Каннавале, Омар Бенсон Миллер, Тамара Хоуп, Старк Сэндс
Описание:
Юрист из Чикаго Джон Кларк уверен, что его жизнь почти идеальна. Он любит свою красавицу-жену, сделал успешную карьеру и вырастил двух замечательных детей. И все же... будни проходят в привычной рутине, повседневные поездки из пригорода в город и обратно изнуряют, члены семьи слишком заняты, чтобы провести время вместе. Иногда Джон задается вопросом, неужели это так и должно быть, пока однажды вечером по дороге домой с работы, он не сходит с поезда и не совершает немыслимый поступок. Не говоря никому ни слова, он втайне начинает посещать уроки танцев. Неожиданно Джон оказывается в совершенно ином мире - мире движения, музыки, дружбы и страсти. По мере того, как этот серьезный человек овладевает искусством танца, его жизнь и отношения в семье меняются.

All My Movies

» ДаунХаус
Год: | 2000
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Роман Качанов
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Фёдор Бондарчук, Иван Охлобыстин, Артемий Троицкий, Елена Кондулайнен, Барбара Брыльска, Александр Баширов, Анна Букловская, Елена Котельникова, Юозас Будрайтис, Наталья Симакова
Описание:

All My Movies

» Девушка из Монако
Год: | 2008
Жанр: | Комедия, Comedy, Drama, Драма
Рейтинг: |
Режиссёр: | Анн Фонтен
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Фабрис Лукини, Рошди Зем, Стефан Одран, Жилль Коэн, Александр Стайгер, Филипп Дюкло, Жанна Балибар, Элен де Сен-Пер, Луиз Бургуэн, Кристоф Ван Де Вельде
Описание:

All My Movies

» Девушка моих кошмаров
Год: | 2006
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Бен Стиллер, Мишель Монаган, Джерри Стиллер, Малин Акерман, Карлос Менсиа, Роб Корддри, Стефани Кортни, Али Хиллис, Кэти Лэмкин, Николь Паоне, Джоэл Брайант, Шон Майклс, Рой Дженкинс, Дэнни Р. МакБрайд, Дин Норрис, Бетси Рю, Эми Слоун, Лорен Боулс, Дэвид Ходжес, Алехандро Патино, Дэвид Перл, Сандра Рамирес
Описание:
Молодожен, который уверен, что только что женился на женщине своей мечты, во время медового месяца встречает другую женщину. И теперь все меняется в его жизни. Он сходит с ума от любви к другой.

All My Movies

» День Выборов
Год: | 2007
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Олег Фомин
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Василий Уткин, Михаил Козырев, Михаил Ефремов, Дмитрий Певцов, Леонид Барац, Ростислав Хаит, Камиль Ларин, Александр Демидов, Анна Азарова, Евгений Стеблов
Описание:
Коллектив одной из самых рейтинговых радиостанций страны получает от загадочного олигарха, могущественного Эммануила Гедеоновича задание - провести предвыборную кампанию и "сделать рейтинг" абсолютно бесперспективному кандидату в губернаторы одной из областей на Средней Волге. Такие задачи не обсуждаются, они выполняются быстро и беспрекословно.

All My Movies

» Держи ритм
Год: | 2006
Жанр: | Драма, Музыка
Рейтинг: |
Режиссёр: | Лиз Фридлэндер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Антонио Бандерас, Роб Браун, Йайа ДаКоста, Элфри Вудард, Джон Ортиз, Лаура Бенанти, Джонатан Мэйлен, Джесика Николь, Shawand McKenzie, Данте Баско
Описание:
Бывший профессиональный танцор вызывается преподавать танцы в Нью-Йоркской бесплатной средней школе. И хотя поначалу он и его манеры приходятся не по вкусу школьникам, вместе им удается создать абсолютно новый стиль танца.

All My Movies

» Десятидюймовый герой
Год: | 2007
Жанр: | Комедия, Comedy, Drama, Romance, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Дэвид Маккэй
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Элизабет Арнуа, Клеа ДюВалл, Шон Патрик Флэнери, Дженсен Эклс, Дэннил Харрис, Элис Криге, Джон Доу, Брэндон Бараш, Мэтт Барр, Джордан Бэлфи
Описание:

All My Movies

» Джерри Магуайер
Год: | 1996
Жанр: |
Рейтинг: |
Режиссёр: | Cameron Crowe
Длительность: | 2:13:03
Носитель: | HDD
В ролях: Том Круз, Кьюба Гудинг мл., Рене Зеллвегер, Келли Престон, Джерри О`Коннелл, Джей Мор, Бонни Хант, Реджина Кинг, Джонатан Липники, Тодд Луисо
Описание:
Уволенный за критику начальства, спортивный агент Джерри Магуайер решает создать свою фирму. Лишь два человека верят в него - влюбленная в Магуайера Дороти, и Род Тидвелл - талантливый спортсмен, но нахальный и крайне самоуверенный тип. Но обстоятельства не останавливают Джерри - он уверен в себе и твердо знает, чего хочет. И все могло бы быть как нельзя лучше, если бы не его бывшие коллеги. Для них все методы хороши - особенно если нужно доказать правдолюбцу, кто правит бал. И Джерри Магуайер знает - если он проиграет - то встать на ноги ему не удастся никогда.

All My Movies

» Дикари
Год: | 2006
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Виктор Шамиров
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Гоша Куценко, Владислав Галкин, Марат Башаров, Эвклид Кюрдзидис, Анатолий Журавлев, Алексей Горбунов, Константин Юшкевич, Карэн Бадалов, Игорь Верник, Спартак Сумченко
Описание:
Море, август. Уединенный университетский лагерь. Фанерные домики, спортплощадка, пятачок для танцев. Длиннейший дикий пляж. Вокруг лагеря на лесистых холмах стоят палатки дикарей. Интересы людей просты: позагорать, поплавать, поиграть в волейбол-баскетбол, выпить, потанцевать вечером, найти партнера для секса ночью. Поесть, когда голоден, обсохнуть и согреться, когда идет дождь. Многие вышли из студенческого возраста, могут позволить себе гораздо более комфортабельный отдых, но кончается июль, они кидают в багажник солидной машины старую палатку и едут сюда. Здесь можно взять себе новое имя, здесь не говорят о работе, здесь не важно, сколько у тебя денег. Здесь одержимы не комфортом, а общением.

All My Movies

» Дневник памяти
Год: | 2004
Жанр: | Драма, Мелодрама
Рейтинг: |
Режиссёр: | Ник Кассаветис
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Райан Гослинг, Rachel McAdams, Джеймс Гарнер, Джина Роулэндс, Джеймс Марсден, Сэм Шепард, Дэвид Торнтон, Джоан Аллен, Кевин Коннолли, Дженнифер Экхолс
Описание:
Бывший моряк навещает в маленьком частном пансионе свою соседку. Во время этих визитов он читает её записную книжку, в которой изложена случившаяся в Северной Калифорнии давняя история. Ее герои - девушка и бесконечно влюбленный в неё парень, который был вынужден расстаться со своей любимой, так как началась Вторая мировая война...

All My Movies

» Добро пожаловать или соседям вход воспрещен (Deck the Halls) - 2006.DVDrip
Год: | 2006
Жанр: | Комедия, Семейный
Рейтинг: |
Режиссёр: | Джон Уайтселл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Дэнни ДеВито, Мэттью Бродерик, Кристин Дэвис, Кристин Ченоуэт, Алиа Шокат, Дилан Блу, Келли Элдридж, Сабрина Элдридж, Хорхе Гарсиа, Фред Армизен
Описание:
В маленьком североамериканском городке в канун Рождества впору объявлять военное положение: один из жителей решил украсить свой дом иллюминацией, которую было бы можно видеть из космоса. Это пришлось не по душе сельчанам и особенно его ближайшему соседу. Боевые действия готовы разрушить город. Однако, в конце концов, противоборствующие стороны открывают для себя истинную ценность Рождества.

All My Movies

» Догазательство смерти (Тарантино)
Год: | 2007
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:53:46
Носитель: | HDD
В ролях: Курт Рассел, Зои Белл, Розарио Доусон, Ванесса Ферлито, Сидни Тамиа Пуатье, Трейси Томс, Роуз МакГоун, Джордан Лэдд, Мэри Элизабет Уинстэд, Квентин Тарантино
Описание:

All My Movies

» Догвиль
Год: | 2003
Жанр: | Триллер, Детектив
Рейтинг: |
Режиссёр: | Ларс фон Триер
Длительность: | 2:50:21
Носитель: | HDD
В ролях: Николь Кидман, Пол Беттани, Филип Бейкер Холл, Стеллан Скарсгард, Харриет Андерссон, Лорен Бэколл, Блэр Браун, Патриция Кларксон, Шаван Фэллон, Бен Газзара
Описание:
Действие фильма происходит в Америке 30-х годов. Грейс сбегает из дома от отца-бандита, протестуя против его кровавого ремесла, и оказывается в мире еще более жестоком. Не выдержав нечеловеческие издевательства своих новых знакомых, Грейс обращается за помощью к отцу, прекрасно понимая, что у него только один стиль общения с врагом: смерть последнего.

All My Movies

» Догма
Год: | 1999
Жанр: | Комедия, Детектив, Приключения
Рейтинг: |
Режиссёр: | Кевин Смит
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Бен Аффлек, Мэтт Дэймон, Линда Фиорентино, Сальма Хайек, Джейсон Ли, Джейсон Мьюз, Алан Рикман, Крис Рок, Дэн Этеридж, Кевин Смит
Описание:
Как много удалось втиснуть Кевину Смиту в самый простой, даже стандартный сюжет о привычном спасении человечества от гибели.
Два падших ангела, Локи (Дэймон) и Бартлби (Эффлек), обреченные вечность торчать в штате Висконсин, который можно сравнить с безымянным рабочим шахтерским поселком, по подставке Азраила (по видимости, ангел, которого в компании с Люцифером изгнали из рая в ад) узнали, что у них есть шанс вернуться домой, то есть в рай (где так хорошо, что нам, зрителям, об этом не рассказывают). Для этого нужно всего лишь воспользоваться ошибочной церковной католической догмой, провозглашенной кардиналом-новатором: каждый, прошедший через освященную арку в соборе в Нью-Джерси, получает отпущение грехов. Пройдя через нее, Локи и Бартлби станут смертными, получат отпущение, воскреснут и возвратятся домой (в рай). Есть только одно но. Если это произойдет, то исчезнет все сущее на земле, включая род людской. Помешать затосковавшим по дому ребятам может только пра-пра...пра-пра племянница Иисуса Христа по имени Вифания (Фиорентино), которой помогают тринадцатый апостол (негр) Руфус (Крис Рок) и два самых затрапезных смертных пророка, одного из которых играет сам режиссер, а второго - его друг Джейсон Мьюз, не раз появлявшийся и в предыдущих лентах Смита. К ним присоединяется уже давно живущая на земле Муза по имени Серендипити (Хайек), подрабатывающая стриптизеркой...
Смотрится философская драма, сделанная на стыке таких жанров, как фэнтези, мистика, комедия и боевик, на одном дыхании. Посмотреть ее надо обязательно на большом экране, а потом купить видеокассету, чтобы постичь все тонкости текста, ибо ни одного слова просто так в картине не сказано. Этот фильм и "Счастье" стали для меня лишним подтверждением необходимости кино не только как развлечения, но и как мощного инструмента улучшения нас всех. Это самый равноправный вид искусства, роль которого в эпоху чтения "Мегаполиса" и "СПИД-Инфо" будет только расти. (М. Иванов)

All My Movies

» Дом большой мамочки
Год: | 2000
Жанр: | Боевик, Криминал, Детектив, Комедия
Рейтинг: |
Режиссёр: | Раджа Госнелл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Martin Lawrence, Ниа Лонг, Пол Джаматти, Яша Вашингтон, Терренс Хауард, Энтони Андерсон, Элла Митчелл, Карл Райт, Филлис Эпплгейт
Описание:
Агент ФБР Малкольм Тернер, мастер перевоплощений. Он умен, обаятелен и не существует такого задания, с которым он бы не справился. Остановить череду жестоких преступлений? Нет проблем. Малкольм входит в роль пожилого азиата для расследования преступлений. Последнее назначение Малкольма приводит его в маленький южный городок, где он должен поймать матерого грабителя банков, недавно сбежавшего из тюрьмы. Малкольм устанавливает слежку за домом южной, властной женщины, известной как "Большая мамочка". По оперативным данным ее должна навестить бывшая подружка преступника Шерри со своим сыном. Очень постой план, но есть одна Большая проблема: Большая мамочка неожиданно покидает город...

All My Movies

» Дьяволы
Год: | 2002
Жанр: | Драма
Рейтинг: |
Режиссёр: | Кристоф Ружжиа
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Адель Энель, Винсент Ротье, Роди Лабиди, Жак Боннаффе, Орелия Пети, Галамела Лагра, Доминик Реймон, Фредерик Пьеро, Даниэль Амбри, Azouz Begag
Описание:
Жозеф и Хлоя кочуют по сиротским приютам и изоляторам для малолетних преступников, нигде долго не задерживаясь. Они брошены родителями, но немая Хлоя в моменты нервного возбуждения с точностью и скоростью автомата складывает мозаику дома, в котором они когда-то жили. Жозеф изо всех сил старается защитить Хлою от внешнего мира, но психологи уверяют его, что он манипулирует сестрой, внушая ей собственные подсознательные страхи и желания. Жозефу трудно разобраться, где истина, ведь им с сестрой по 12 лет. И все же они отчаянно ищут свой дом, пытаясь раскрыть тайну своего сиротства...

All My Movies

» Загадочная история Бенджамина Баттона
Год: | 2008
Жанр: | Фантастика, Детектив, Драма, Мелодрама, Мистика
Рейтинг: |
Режиссёр: | Дэвид Финчер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Брэд Питт, Кейт Бланшетт, Тилда Суинтон, Тараджи П. Хенсон, Джейсон Флеминг, Джулия Ормонд, Элль Фэннинг, Элиас Котеас, Махершалальхашбаз Али, Питер Доналд Бадаламенти-вт., Джоэл Биссоннетт, Рас Блэкуэлл, Ив Брент, Фон Э. Чэмберс, Джошуа ДеРоше, Луис Хертум, Дэвид Дженсен, Синтия ЛеБланк, Дэвин Э. Тайлер, Эрик Уэст
Описание:

All My Movies

» Запах женщины
Год: | 1992
Жанр: | Мелодрама
Рейтинг: |
Режиссёр: | Мартин Брест
Длительность: | 2:29:51
Носитель: | HDD
В ролях: Аль Пачино, Крис О`Доннелл, Джеймс Ребхорн, Габриель Анвар, Филип Сеймур Хоффман, Ричард Венчур, Брэдли Уитфорд, Рошелль Оливер, Маргарет Эджинтон, Том Риис Фаррелл
Описание:
Аль Пачино достоин высших похвал за эту роль. Он играет слепого человека, ветерана войны, переживающего жизненный кризис, подавленного, отчаянного, пьющего и агрессивного, пытающегося перед страшным поступком - самоубийством, насладиться всем лучшим, что дарует жизнь. В День Благодарения он просит молодого, бедного студента, нанятого приглядеть за ним, отвезти его в город и снимает лучший номер в дорогом отеле. Они знакомятся с юной девушкой, и сцена, когда слепой танцует с ней танго, тронет вас до глубины души. Молодой парень постепенно проникается сочувствием к слепому и привязывается к нему. По сути он предотвращает его самоубийство, а Пачино в конце выручает его в колледже, произнося речь, которая в лишний раз подчеркивает его выдающееся актерское мастерство. Одна из самых мощных мелодрам начала 90-х годов поставлена по роману Джованни Арпино "Il Buio e il Miele. Сценарист Бо Голдмэн. Композитор Томас Ньюмэн. Оператор Доналд И. Торин. Монтажеры Уильям Стайнкамп, Майкл Троник, Харви Роузенсток. Художник Энджело Грэм. Костюмы Од Бронсон-Хауард. Продюсер Мартин Брест. Перевод Гаврилова. City Light Films. Universal Pictures. (М. Иванов)

All My Movies

» Заплати вперёд
Год: | 2000
Жанр: | Драма
Рейтинг: |
Режиссёр: | Мими Ледер
Длительность: | 1:58:21
Носитель: | HDD
В ролях: Кевин Спейси, Хелен Хант, Хэйли Джоэл Осмент, Джей Мор, Джеймс Кэвизел, Джон Бон Джови, Энджи Дикинсон, Дэвид Рэмси, Гари Вернтц, Коллин Флинн
Описание:
Представьте себе. Вы оказываете кому либо существенную услугу и просите его, или ее, отблагодарить не вас, а трех других людей, которые, в свою очередь, отблагодарят еще троих, и так далее, в мировом масштабе, распространяя доброту и тепло. Невозможно? Это слово студент Тревор МакКинни не признает.

Хэйли Джоэл Осмент в роли Тревора, котрый начинает цепную реакцию добра ради своей работы по социологии в этой трагикомичной и оптимистической истории, поставленной режиссером Мими Ледер ("Глубокое значение") по роману Кэтрин Райан Хайд. В фильме играют лауреаты Награды Американской Киноакадемии (Academy Awards) Кевин Спэйси и Хелен Хант. Насколько действенной может оказаться подобная сердечная идея? Сделайте себе одолжение и узнайте это: смотрите "Заплати другому".

All My Movies

» Зелёная миля
Год: | 1999
Жанр: | Детектив, Драма, Фэнтези
Рейтинг: |
Режиссёр: | Фрэнк Дарабонт
Длительность: | 3:08:39
Носитель: | HDD
В ролях: Том Хэнкс, Дэвид Морс, Бонни Хант, Майкл Кларк Данкан, Джеймс Кромуэлл, Майкл Джетер, Грэм Грин, Даг Хатчисон, Сэм Рокуэлл, Барри Пеппер, Джеффри ДеМанн, Патришиа Кларксон, Хэрри Дин Стэнтон, Дэббс Грир, Ив Брент, Уильям Сэдлер, Пола Мэлкомсон, Брайан Либби, Брент Бриско, Гэри Синиз, Рэйчел Сингер, Гэри Имхофф, Тим Смит, Тодд Томпсон
Описание:
В картине рассказывается какое впечатление произвело на четырех надзирателей камеры смертников знакомство с человеком, приговоренным к казни.

All My Movies

» Знакомствто с родителями
Год: | 2000
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Джей Роуч
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Роберт Де Ниро, Бен Стиллер, Тери Поло, Блит Дэннер, Николь ДеХафф, Джон Абрахамс, Оуэн Уилсон, Джеймс Ребхорн, Томас МакКарти, Филлис Джордж
Описание:
Обладатель замечательной фамилии, санитар Грег Трахер, отправляется за город, чтобы познакомится с родителями своей девушки Пэм. Здесь Грег собирается торжественно просить руки возлюбленной. Но, к несчастью, Грэг - парень невезучий, и любые благие начинания, в его исполнении, превращаются в сущий кошмар. Несчастный Трахер и в самом страшном сне не предполагал, какие его ждут испытания. Дело в том, что отец Пэм, Джордж Бернс, - отставной сотрудник ЦРУ, устраивает приятелям дочери свою особую и жесткую проверку. Эта проверка включает в себя даже специальный тест на детекторе лжи! Экзаменуемый Грег сделает такое количество ошибок и оплошностей, что... получит родительское благословение четы Бернсов!

All My Movies

» Знаменитые братья Бэйкер
Год: | 1989
Жанр: | Мелодрама
Рейтинг: |
Режиссёр: | Стив Клоувз
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джефф Бриджес, Мишель Пфайффер, Бо Бриджес, Элли Рааб, Ксандер Беркли, Дэкин Мэтьюз, Кен Лернер, Альберт Холл, Терри Триз, Грегори Итцин
Описание:
Два брата пианиста вот уж пятнадцать лет развлекают публику в ночном клубе. Но в один прекрасный день все меняется в устоявшейся годами жизни клуба. А виной тому появление привлекательной певицы, которой должны аккомпанировать оба музыканта. (М. Иванов)

All My Movies

» Иван Васильевич меняет профессию
Год: | 1973
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Леонид Гайдай
Длительность: | 1:27:54
Носитель: | HDD
В ролях: Савелий Крамаров, Леонид Куравлев, Сергей Филиппов, Юрий Яковлев, Наталья Селезнева, Наталья Гурзо, Александр Демьяненко, Владимир Этуш, Наталья Кустинская, Михаил Пуговкин
Описание:
ПОЛНАЯ РЕСТАВРАЦИЯ ИЗОБРАЖЕНИЯ И ЗВУКА!

Инженер-изобретатель Тимофеев сконструировал машину времени, которая соединила его квартиру с далеким XVI веком, точнее, с палатами государя Ивана Васильевича Грозного.
Туда-то и попадают тезка царя пенсионер-общественник Иван Васильевич Бунша и некто Жорж Милославский. На их место "переселяется" великий государь. Поломка машины вызывает много неожиданных и забавных событий…

All My Movies

» Игра
Год: | 1997
Жанр: | Детектив, Триллер
Рейтинг: |
Режиссёр: | Дэвид Финчер
Длительность: | 2:02:53
Носитель: | HDD
В ролях: Майкл Дуглас, Шон Пенн, Дебора Кара Ангер, Джеймс Ребхорн, Питер Донат, Кэррол Бейкер, Анна Катарина, Армин Мюллер-Шталь, Чарльз Мартине, Скотт Хантер МакГуайр
Описание:
Прошу прощения у читателей за отсебятину, но иногда удержаться просто невозможно. В марте 1998 года я беседовал в индийском ресторане в Бангкоке с его владельцем о таком понятии, как время. Я утверждал, что время в категорийном понятии не существует, и исповедующий инду господин Сингх родом из Непала согласился со мной, рассказав следующую историю. Один раджа тоже хотел узнать о сути времени у одного мудреца. Мудрец сунул раджу головой в воду и подержал там минуты две. За эти две минуты раджа вспомнил всю свою жизнь. К чему я это рассказываю? Герой (Майкл Даглас) этого простого на первый взгляд фильма пресыщен идеально организованной жизнью чрезвычайно богатого человека, но внутри его души - мрак пустоты, вызванный тем, что отец его покончил жизнь самоубийством, бросившись с крыши дома в день своего сорокалетия на глазах сына. Его младший брат (Шон Пенн) подарил на сорокалетие старшему билет, дающий право на участие в игре. Очень дорогой игре, потребовав дать слово, что брат обязательно сыграет. И тот вступил в игру, получив такие острые ощущения, которые заставили его в конце броситься головой вниз с крыши и вспомнить всю свою сорокалетнюю жизнь. Больше о содержании этого остросюжетного триллера я ничего говорить не стану. Скажу только, что развивается он с продуманной динамикой, снят по-змеиному леденяще - даже шипение слышится - и в визуальном плане не подкачал. Даглас прибавил к списку своих удачных ролей еще одну, подтверждающую его рейтинг суперзвезды. И очень вовремя.
P. S. В одной мудрой книге сказано, что нужно быть еще при жизни готовым к тому, чтобы перенести смерть близких. Но для этого нужно сначала похоронить (мысленно) себя, а потом их. Тогда вы сможете жить дальше... Подумайте, готовы ли вы? (М. Иванов)

All My Movies

» Идеальный мужчина
Год: | 2005
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Марк Росман
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Хилари Дафф, Хэзер Локлир, Крис Нот, Майк О`Мэлли, Бен Фельдман, Ванесса Ленгиз, Кэролайн Перлман, Ким Уитли, Ария Уоллес, Карсон Крессли
Описание:
Юной Холли Хэмилтон надоело менять место жительства всякий раз, когда ее незамужняя мать Джин разрывает с очередным спутником, не оправдавшим ее ожиданий. Чтобы уберечь маму от новой ошибки, Холли замышляет идеальный план, цель которого - найти идеального мужчину. Для этого она выдумывает тайного обожателя своей матери, полностью отвечающего всем ее запросам. Когда Джин успешно завязывает виртуальное знакомство с неизвестным ей мужчиной, Холли приходится выдать за него Бена, обаятельного дядю ее друга. Таким образом, ей удается убедить свою мать в том, что именно красавец Бен переписывается с ней по электронной почте и посылает ей любовные записки и подарки. Холли приходится прилагать невероятные усилия, чтобы ее хитрость не раскрылась и чтобы ее мать продолжала радоваться вновь обретенному счастью.

All My Movies

» идиократия
Год: | 2000
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Люк Уилсон, Майя Рудольф, Дэкс Шепард, Терри Крюс, Энтони Кампос, Дэвид Херман, Сонни Кастилло, Кевин МакЭфи, Роберт Мусгрейв, Майкл МакКафферти
Описание:

All My Movies

» Иллюзионист
Год: | 2006
Жанр: | Приключения, Драма, Мелодрама, Фэнтези
Рейтинг: |
Режиссёр: | Нил Бургер
Длительность: | 1:45:02
Носитель: | HDD
В ролях: Эдвард Нортон, Пол Джаматти, Джессика Бил, Руфус Сьюэлл, Эдди Марсэн, Джейк Вуд, Том Фишер, Аарон Джонсон, Элеанор Томлинсон, Карл Джонсон, Винсент Фрэнклин, Николас Блэйн, Филип МакГаф, Эрик Редмэн, Майкл Картер, Ванесса Гендрон, Мэттью Блад-Смит, Дэвид Форест, Лори Эти, Брайан Каспе, Роберт Расселл, Дэвид Фэллоус, Райан Джеймс, Джефф Смит
Описание:
Вена на рубеже веков. Чародей Айзенхайм использует свои умения, чтобы добиться любви женщины, намного более обеспеченной, чем он сам. Когда она вдруг обручается с принцем, Айзенхайм всеми силами пытается вернуть ее себе, ставя под угрозу незыблемость Венского королевского дома.

All My Movies

» Интуиция
Год: | 2001
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Питер Челсом
Длительность: | 1:27:17
Носитель: | HDD
В ролях: Джон Кьюсак, Кейт Бекинсейл, Лилли Лавинь, Майкл Джуарино мл., Абдул Альшавиш, Энн Тэлман, Кристал Бок, Стефен Брюс, Дэвид Спэрроу, Гари Гербрандт
Описание:
В один из суматошных дней зимы 1990 года Джонатан Трейгер встречает Сару Томас. Два незнакомца посреди нью-йоркской толпы, охваченной предновогодней лихорадкой, обнаруживают, что их неодолимо тянет друг к другу. Хотя у каждого из них есть постоянный партнер, Джон и Сара проводят вечер, гуляя по Манхэттену, так и не спросив друг у друга имена. Когда потрясенный Джонатан предлагает обменяться телефонными номерами, Сара возражает против этого и предлагает предоставить дело судьбе: пусть она сама позаботится об их будущем. Она утверждает, что если они созданы друг для друга, их следующая встреча предрешена. Во всяком случае, таков план. Но удача отворачивается от них...

All My Movies

» Кабельщик
Год: | 2008
Жанр: | Фантастика, Детектив, Драма, Мелодрама, Мистика
Рейтинг: |
Режиссёр: | Дэвид Финчер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Кейт Бланшетт, Джулия Ормонд, Фаун А. Чэмберс, Элиас Котеас, Донна ДюПлантье, Джейкоб Вуд, Эрл Мэддокс, Эд Метцгер, Джейсон Флеминг, Дэнни Винсон
Описание:

All My Movies

» Как жениться и остаться холостым
Год: | 2006
Жанр: | Комедия, Comedy
Рейтинг: |
Режиссёр: | Эрик Лартиго
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ален Шаба, Шарлотта Генсбур, Бернадетт Лафон, Владимир Иорданов, Грегуар Эстерманн, Вероник Барро, Мари-Армель Дегюй, Катя Левкович, Луиз Антуан, Luce Mouchel
Описание:

All My Movies

» Как закалялась сталь
Год: | 1942
Жанр: | Драма
Рейтинг: |
Режиссёр: | Марк Донской, Рафаил Перельштейн
Длительность: | 1:27:17
Носитель: | HDD
В ролях: Даниил Сагал, Ирина Федотова, Николай Бубнов, Борис Рунге, Владимир Балашов, V. Krasnovitsky, Антон Дунайский, V. Perest-Petrenko, Александр Хвыля, Дмитрий Капка
Описание:

All My Movies

» Как ограбить банк
Год: | 2006
Жанр: | Комедия, Детектив, Триллер
Рейтинг: |
Режиссёр: | Эндрюс Дженкинс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ник Стал, Эрика Кристенсен, Гэвин Россдэйл, Терри Крюс, Дэвид Кэррадайн, Лео Фицпатрик, Адриано Арагон, Бриттани Делано, Рени Коэн, Николо Л. Коул
Описание:
В кадреБанда грабит банк, полиция осаждает банк снаружи, но есть и третья сторона - неудачник и неудачница, случайно в разгар ограбления оказавшиеся внутри гигантского сейфа-хранилища. Теперь им нужно договориться и с полицией, и с грабителями, остаться в живых и, по возможности, немножко заработать.

All My Movies

» Карты, деньги, два ствола
Год: | 1998
Жанр: | Триллер, Детектив, Комедия, Криминал
Рейтинг: |
Режиссёр: | Гай Ричи
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джейсон Флеминг, Декстер Флетчер, Ник Моран, Джейсон Стэтэм, Стивен Макинтош, Николас Роу, Ник Марк, Чарльз Форбс, Винни Джонс, Ленни МакЛин, Питер МакНиколл, П.Х. Мориарти, Фрэнк Харпер, Стив Суини, Хагги Ливер, Тони МакМэхон, Стивен Маркус, Вэс Блэквуд, Стинг, Джейк Абрахам, Роб Брайдон, Стив Коллинз, Вера Дэй, Алан Форд, Ронни Фокс, Сид Голдер, Алекс Холл, Дерек Хауард, Тим Морис-Джонс, Виктор МакГуайр, Дэвид Рид, Грэм Стивенс, Джимми Тарбак, Эндрю Тирнан, Мэттью Вон
Описание:
Сюжет кажущегося несколько сумбурным в начале боевика постепенно выстраивается, начинаешь понимать, "who is who", и вскоре фильм, снятый с чисто английским вкусом и стилем, захватывает полностью. Все линии ироничного, но достаточно драматического рассказа и колоритнейшие персонажи соединяются вместе.

All My Movies

» Квартирка Джо
Год: | 1996
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Джон Пэйсон
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джерри О`Коннелл, Меган Уорд, Билли Уэст, Реджинальд Хадлин, Джим Тернер, Сандра Пепа Дентон, Роберт Вон, Дон Хо, Джим Стерлинг, Шик Махмуд-Бей
Описание:
Очень смешная, эксценрическая комедия о молодом парне Джо (О Коннелл), мечтающем о славе музыканта и приехавшем из глубинки (Айова) в Нью-Йорк, где его сразу же ограбили. Оставшись без денег, он находит "квартиру" в доме, откуда владелец (Вон) выживает жильцов самыми радикальными способами, чтобы построить на этом месте огромную федеральную тюрьму и нажить кучу денег. Вся прелесть обаятельнейшей картины заключается в том, что устоять против злодея нашему герою помогают не совсем обычные обитатели квартиры - говорящие, поющие и очень сообразительные... тараканы! Есть и любовная линия с красивой девушкой Лили (Уорд). Визуальный ряд удачно сопровождается письмами маме, что несколько напоминает письма Сухова из "Белого солнца пустыни". Замечательные визуальные эффекты и компьютерная анимация. (М. Иванов)

All My Movies

» Кейт и Лео
Год: | 2001
Жанр: | Боевик
Рейтинг: |
Режиссёр: | James Mangold
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мег Райан, Хью Джекман, Лив Шрайбер, Брекин Мейер, Наташа Лионни, Брэдли Уитфорд, Пэкстон Уайтхед, Сполдинг Грей, Джош Стэмберг, Мэттью Суссман
Описание:

All My Movies

» Кин-Дза-Дза
Год: | 1986
Жанр: | Фантастика
Рейтинг: |
Режиссёр: | Георгий Данелия
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Станислав Любшин, Евгений Леонов, Юрий Яковлев, Леван Габриадзе, Ольга Машная, Ирина Шмелева, Лев Перфилов, Анатолий Сиренко, Георгий Данелия, Александра Дорохина
Описание:
К Любшину и Габриадзе зимой на улице обращается со странной просьбой босой бомж. Он просит сказать "номер их планеты или хотя бы номер галактики в спирали, чтобы он мог туда переместиться". Приняв его за алкаша, Любшин предложил сначала переместиться к нему на планету, а потом он бы его переместил куда следует. Но "алкаш" действительно переместил их на свою планету, где их ждали такие приключения, которым позавидовали бы многие западные мастера этого жанра с неограниченными бюджетами. Глубокая, многоплановая картина отличается увлекательностью, и оторваться невозможно. (М. Иванов)

All My Movies

» Король Артур
Год: | 2004
Жанр: | Приключения, Драма, Военный
Рейтинг: |
Режиссёр: | Antoine Fuqua, David Franzoni, John Lee Hancock
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Clive Owen, Stephen Dillane, Keira Knightley, Ioan Gruffudd, Stellan Skarsgеrd
Описание:
На протяжении 15 лет Артур и его рыцари верой и правдой служили Римской военной машине, и вот наконец пришло то время, когда до обретения свободы и независимости им осталось выполнить всего лишь одну миссию, задача которой - спасение влиятельных римлян, оказавшихся запертыми в одной из деревушек на севере Британии, осажденной воинственно настроеннными Саксами. Чтобы выполнить эту задачу Рыцари Круглого Стола во главе с Артуром объединяются со своим бывшим врагом Мерлином и отважной Гвиневрой, которую они освобождают из Римского плена...

All My Movies

» Кошмар на улице вязов
Год: | 1984
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:31:11
Носитель: | HDD
В ролях: Хезер Лэнгенкэмп, Рони Блейкли, Джон Сэксон, Аманда Уайсс, Роберт Инглунд, Джонни Депп, Чарльз Флайшер, Джозеф Випп, Хсу Гарсия, Лин Шэй
Описание:

All My Movies

» Кошмар на улице вязов 2
Год: | 1985
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Марк Паттон, Ким Майерс, Клу Гулагер, Хоуп Лэнг, Маршалл Белл, Мелинда О. Фи, Том МакФедден, Сидни Уолш, Роберт Раслер, Эдвард Блэкофф
Описание:

All My Movies

» Кошмар на улице вязов 3
Год: | 1987
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Хезер Лэнгенкэмп, Роберт Инглунд, Патриция Аркетт, Крейг Уоссон, Кен Сэйгоз, Родни Истман, Дженнифер Рубин, Брэдли Грегг, Ира Хейден, Лоренс Фишбёрн
Описание:

All My Movies

» Кошмар на улице вязов 4
Год: | 1988
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Роберт Инглунд, Кен Сэйгоз, Родни Истман, Лиза Уилкокс, Андрас Джонс, Дэнни Хэссел, Брук Тэйсс, Той Ньюкирк, Тьюзди Найт, Николас Меле
Описание:

All My Movies

» Кошмар на улице вязов 5
Год: | 1989
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:29:40
Носитель: | HDD
В ролях: Роберт Инглунд, Лиза Уилкокс, Эрика Андерсон, Вэлори Армстронг, Майкл Эштон, Беатрис Боппл, Мэтт Борленджи, Ноубл Крэйг, Е.Р. Дейвис, Барр ДеБеннинг
Описание:

All My Movies

» Кошмар на улице вязов 6
Год: | 1991
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:29:17
Носитель: | HDD
В ролях: Роберт Инглунд, Лиза Зейн, Шон Гринблатт, Лесли Дин, Рики Дин Логан, Брекин Мейер, Яфет Котто, Роузэнн, Том Арнольд, Элинор Донахью
Описание:

All My Movies

» Кошмар на улице вязов 7
Год: | 1994
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:47:59
Носитель: | HDD
В ролях: Хезер Лэнгенкэмп, Роберт Инглунд, Мико Хьюз, Wes Craven, Джон Сэксон, Роберт Шэй, Сара Ришер, Марианн Маддалена, Дэвид Ньюсом, Gretchen Oehler
Описание:

All My Movies

» Крепкий орешик 4.0
Год: | 2007
Жанр: | Боевик, Криминал, Триллер
Рейтинг: |
Режиссёр: | Лен Уайзман
Длительность: | 2:03:24
Носитель: | HDD
В ролях: Брюс Уиллис, Тимоти Олифант, Джастин Лонг, Мэгги Кью, Клифф Кёртис, Джонатан Садовский, Эндрю Фридман, Кевин Смит, Йорго Константин, Сирил Раффаэлли
Описание:

All My Movies

» Криминальное чтиво
Год: | 1994
Жанр: | Триллер
Рейтинг: |
Режиссёр: | Quentin Tarantino
Длительность: | 1:20:19
Носитель: | HDD
В ролях: John Travolta, Samuel L. Jackson, Uma Thurman, Harvey Keitel, Tim Roth, Amanda Plummer, Maria De Medeiros, Ving Rhames, Eric Stoltz, Rosanna Arquette, Christopher Walken, Bruce Willis
Описание:
Три кроваво-криминальные истории, одна круче другой. Пересказывать сюжеты не имеет смысла. Поскольку не в сюжетах дело, а в той понтярно-иронической интонации, с какой льет на экране кетчуп-кровушку супермодный нынче режиссер Квентин Тарантино. Не принимайте все происходящее всерьез, а то от фильма будете плеваться. А это фу как неприлично - ведь в Каннах фильм отхватил самую что ни на есть Большую Пальму, оттеснив на второе место Никиту Михалкова. Самый клевый эпизод - это Траволта, невозмутимо танцующий твист в дырявых носках. Номинации за Лучший оригинальный сценарий, Лучший фильм, Лучшую мужскую роль (Траволта), Лучшую мужскую роль второго плана (Сэмюэл Л. Джексон), Лучшую женскую роль второго плана (Ума Термэн), режиссуру и монтаж. (Иванов М.)

All My Movies

» Кровь За Кровь
Год: | 2001
Жанр: | Боевик, Детектив, Драма
Рейтинг: |
Режиссёр: | Джон Синглтон
Длительность: | 1:48:20
Носитель: | HDD
В ролях: Марк Уолберг, Тайрез Гибсон, Андре Бенджамин, Гарретт Хедланд, Терренс Хауард, Джош Чарлз, София Вергара, Фионулла Фланаган, Чиветел Иджиофор, Тараджи П. Хенсон, Дэвид Спэрроу, Кеннет Уэлш, Мфо Коахо
Описание:
Четверо приемных сыновей женщины, которая была убита во время ограбления бакалейной лавки, собираются на ее похоронах и решают найти виновного в гибели их матери. Разыскивая убийцу, четверо мстителей начинают понимать, что, действуя столь отсталыми методами, они в итоге навлекут на себя большие неприятности. Чем больше братья занимаются поисками, тем ближе они становятся друг другу, осознавая, что родство душ связывает людей гораздо крепче, чем кровные узы.

All My Movies

» Крутая Джорджия
Год: | 2007
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Гарри Маршалл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джейн Фонда, Линдси Лохан, Фелисити Хаффман, Дермот Малруни, Кэри Элвес, Гарретт Хедланд, Гектор Элизондо, Лори Меткаф, Хоуп Александер-Уиллис, Закари Гордон, Кристин Лэйкин, Дилан МакЛафлин, Мэнди Медлин, Челси Суэйн
Описание:
В тихом американском городке царят лишь тишь да гладь, пока там не появляется ОНА. Усмирять ее дикий нрав придется бабушке, которая покажет молодому поколению, где раки зимуют.

All My Movies

» Кто подставил кролика Роджера
Год: | 1988
Жанр: | Комедия, Детектив, Семейный, Криминал, Мультфильм
Рейтинг: |
Режиссёр: | Robert Zemeckis
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Боб Хоскинс, Кристофер Ллойд, Джоанна Кэссиди, Чарльз Флайшер, Стабби Кэй, Элан Тилверн, Ричард ЛеПарментье, Лу Хирш, Бетси Брэнтли, Джоэл Силвер
Описание:
Детектив-неудачник (Хоскинс) расследует дело об убийстве, в котором главный подозреваемый - герой мультфильмов Кролик Роджер. Сюжет и действие этого замечательного фильма второстепенны. Главное - это мастерство, с которым Земекис помещает героев мультипилкации рядом с живыми актерами. Четыре "Оскара", в том числе за мультипликацию и специальные визуальные эффекты. Можно смотреть и детям. Касса проката составила 154 млн долларов. (М. Иванов)

All My Movies

» Кунг-фу Панда
Год: | 2008
Жанр: | Приключения, Анимация, Комедия, Мультфильм, Семейный
Рейтинг: |
Режиссёр: | Марк Осборн, Джон Стивенсон
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джек Блэк, Дастин Хоффман, Анджелина Джоли, Йен МакШейн, Джеки Чан, Сет Роген, Люси Лью, Дэвид Кросс, Рэндолл Дак Ким, Джеймс Хонг
Описание:

All My Movies

» Лак для волос
Год: | 2007
Жанр: | Комедия, Драма, Мелодрама, Мюзикл
Рейтинг: |
Режиссёр: | Адам Шэнкман
Длительность: | 0:00:00
Носитель: | HDD
В ролях: John Travolta, Николь Блонски, Аманда Байнс, Кристофер Уокен, Зак Эфрон, Элайджа Келли, Куин Латифа, Мишель Пфайффер, Бриттани Сноу, Джеймс Марсден, Эллисон Дженни, Тэйлор Паркс, Джесси Уифер, Надин Эллис, Табита Лупьен
Описание:
Достаточно пухленькая девушка Трейси Тернблад, мечтающая стать танцовщицей, доказывает на собственном примере, как можно преодолеть трудности и стать звездой популярного танцевального телешоу.

All My Movies

» Ледниковый период 2: Глобальное потепление
Год: | 2006
Жанр: | Комедия, Мультфильм, Приключения, Семейный
Рейтинг: |
Режиссёр: | Карлос Салдана
Длительность: | 0:00:00
Носитель: | HDD
В ролях: озвучание: Рэй Романо, Джон Легуизамо, Денис Лири, Куин Латифа, Крис Уэдж, Денни Диллон, Джей Лено, Джош Пек, Шон Уильям Скотт, русский дубляж: Антон Комолов, Ольга Шелест
Описание:

All My Movies

» Лило и Стич
Год: | 2002
Жанр: | Фантастика, Комедия, Мультфильм, Приключения, Семейный
Рейтинг: |
Режиссёр: | Дин ДеБлуа, Крис Сандерс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Дэйви Чейз, Крис Сандерс, Тиа Каррере, Дэвид Огден Стайерз, Кевин МакДональд, Ving Rhames, Зои Колдуэлл, Джейсон Скотт Ли, Кевин Майкл Ричардсон, Сьюзэн Хегарти
Описание:
Голубой океан, ласковое солнце, теплый песок - все это Гавайи. В этом раю живет девочка по имени Лило, которая подбирает в питомнике для бездомных животных существо, похожее на собачку. Нового друга она называет Стич. Однако, юная островитянка и не догадывается, кого она приютила. Стич - это существо, появившееся в ходе нелегальных космических экспериментов. Это настоящий монстр, единственным инстинктом которого является желание разрушать. Ему удается бежать из секретной лаборатории на Землю. Дом Лило и ее семьи становится для межгалактического преступника идеальным убежищем - ведь его разыскивает полиция. Но происходит неожиданное - Стич привязывается к девочке, они становятся друзьями и вместе отправляются в путь, полный потрясающих приключений...

All My Movies

» Ловушка
Год: | 1998
Жанр: | Драма
Рейтинг: |
Режиссёр: | Питер Ляпис
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ник Манкузо, Эндрю Дивофф, Линда Хоффман, Майкл Мэхонен, Сет Питерсон, Бет Тегарден, Пол Коллинз, Дэвид Паркер
Описание:
У мистера Холдена Данна (Манкузо), крупного бизнесмена неприятности: приостановлено строительство комплекса будущего под названием Миллениум. В этот же день в подземном гараже он застает молодого парня, пытающегося угнать его машину. Будучи в плохом настроении, Холден избивает юношу и ломает ему руку. В это время вниз спускается Роберт, партнер и родной брат угонщика (Дивофф). Он наносит мистеру Данну сильный удар по голове. Преступники уезжают на своей машине. Роберт обещает все равно угнать машину Холдена. Полицию мистер Данн не вызвал. Дома он ссорится с женой Фэй, которая собирается уехать, чтобы обдумать свое место в его жизни. Холден заряжает пистолет, считая, что, если кто-то подбирается к его машине, эти люди способны и в дом проникнуть. По просьбе Холдена племянник Бадди, мастер на все руки, оснащает машину суперохранной системой. Угонщики не ограничились угрозами, они следят за домом мистера Данна. Роберт проникает в гараж, забирается в машину, но та автоматически запирает все двери, а стекла - пуленепробиваемые. Он оказывается в ловушке. Холден снова не вызывает полицию. В полубезумном состоянии стресса он наносит обидчику сильный удар монтировкой, а потом - отрубает ему палец. Парня, запертого в машине, он превращает в козла отпущения за все свои неудачи. Чем закончится это жуткое психологическое противостояние?..
Манкузо очень удался образ психопата, превратившегося в безжалостного маньяка. (М. Иванов)

All My Movies

» Львы для ягнят
Год: | 2007
Жанр: | Драма, Военный
Рейтинг: |
Режиссёр: | Роберт Редфорд
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Роберт Редфорд, Мэрил Стрип, Том Круз, Майкл Пенья, Эндрю Гарфилд, Питер Берг, Кевин Данн, Дерек Люк, Ларри Бейтс, Кристофер Мэй
Описание:
В фильме одновременно разворачивается несколько историй: 1) Сенатор с Капитолийского холма защищает свою позицию в отношении кризиса американской кампании в Афганистане от прессинга назойливого журналиста, сделавшего себе имя на этой войне... 2) Профессор, преподающий политологию, старается убедить подающего хорошие надежды студента не бросать учебу, приводя в пример двух бывших студентов, ушедших в армию... 3) Совершенно случайно эти два студента сейчас находятся в Афганистане под огнем талибов...

All My Movies

» Любит не любит
Год: | 2002
Жанр: | Мелодрама, Триллер
Рейтинг: |
Режиссёр: | Летиция Коломбани
Длительность: | 1:31:24
Носитель: | HDD
В ролях: Одри Тоту, Самюэль Ле Бьян, Изабель Карре, Софи Гиймен, Клеман Сибони, Эрик Савен
Описание:
По мнению Анжелики у любви есть имя, и имя это - Лоик, он же кардиолог, он же женатый на другой, он же будущий папа... На пути к счастью столько преград, но это неважно: любить - значит надеяться. Страстно любить, до безумия... Вероятно, в этом и заключается суть истории... Вероятно.

All My Movies

» Мальчишник
Год: | 2003
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Крис Кох
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джейсон Ли, Джулия Стайлз, Селма Блэр, Джеймс Бролин, Шон Хэтоси, Локлин Манро, Дайана Скаруид, Дэвид Кокнер, Джули Хэгерти, Томас Леннон
Описание:
28.10.2003, Гемини Фильм Интернациональ

All My Movies

» Мамма MIA!
Год: | 2008
Жанр: | Комедия, Мелодрама, Мюзикл
Рейтинг: |
Режиссёр: | Филлида Ллойд
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мэрил Стрип, Аманда Сэйфрид, Джули Уолтерс, Кристин Барански, Пирс Броснан, Колин Фёрт, Стеллан Скарсгард, Доминик Купер, Филип Майкл, Эшли Лиллей
Описание:
Одинокая взрослая девушка живет на греческом острове, владеет разваливающимся отелем и выдает замуж дочь. Дочери очень хочется встретиться с отцом, и она присылает анонимные приглашения трем мужчинам, каждый из которых был весьма близок с ее матерью двадцать лет назад - причем почти одновременно. Они приезжают, к явному неудовольствию матери невесты, причем это неудовольствие должно перерасти в бурную страсть.

All My Movies

» Маска
Год: | 1994
Жанр: | Боевик, Детектив, Драма, Комедия, Мелодрама, Фэнтези, Криминал
Рейтинг: |
Режиссёр: | Чак Расселл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джим Кэрри, Питер Ригерт, Эми Ясбек, Орестес Матасена, Тим Бэгли, Ричард Джени, Питер Грин, Кэмерон Диаз
Описание:

All My Movies

» Между небом и землёй
Год: | 2005
Жанр: | Фэнтези, Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Марк С. Уотерс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Риз Уизерспун, Марк Руффало, Донал Лог, Дина Спайби, Бен Шенкман, Джон Хидер, Ивана Миличевич, Кэролайн Аарон, Розалинд Чао, Рон Кэнада
Описание:

All My Movies

» Мечта
Год: | 2006
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Сергей Снежкин
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Nikita Podokhanov, Егор Морозов, Леонид Алимов, Вера Карпова, Валерий Кухарешин, Нина Малахова, Ольга Самошина, Андрей Шимко, Виктор Смирнов, Артур Ваха
Описание:

All My Movies

» Милион лет до нашей эры
Год: | 2004
Жанр: | Комедия, Криминал
Рейтинг: |
Режиссёр: | Ален Шаба
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ален Шаба, Морис Бартелеми, Марина Фуа, Жерар Депардье, Пьер-Франсуа Мартен-Лаваль, Жан-Поль Рув, Элиза Ларниколь, Паскаль Венсан, Жан Рошфор, Жюльетт Пуассонье
Описание:
События фильма уносят на 35 тысяч лет назад, в доисторическую эпоху. Два соседствующих племени живут мирно, но между ними есть существенное различие. Племя Чистых Волос благоденствует и никому не выдает формулу шампуня, в то время как племя Грязных волос стенает и чешется. Однажды ночью в племени Чистых Волос случается страшное: впервые в истории человечества совершено убийство. Никогда раньше человек не убивал человека, а в данном случае это была к тому же женщина. Зачем убивать того, кто и так умрет рано или поздно? Кто может разгадать эту загадку? А вдруг это убийство всего лишь первое, а за ним последует серия других?..

All My Movies

» Миллионер из трущёб
Год: | 2009
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:55:13
Носитель: | HDD
В ролях: Дев Патель, Анил Капур, Саурабх Шукла, Рахендранат Зутши, Женева Талвар, Фрида Пинто, Ирфан Кхан, Ажаруддин Мохаммед Измаил, Аюш Махеш Кхедекар, Сунил Кумар Агравал
Описание:

All My Movies

» Миссия не выполнима 3
Год: | 1996
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Брайан Де Пальма
Длительность: | 2:05:23
Носитель: | HDD
В ролях: Том Круз, Филип Сеймур Хоффман, Ving Rhames, Билли Крудап, Мишель Монахэн, Джонатан Рис-Майерс, Кери Рассел, Мэгги Кью, Саймон Пегг, Эдди Марсан
Описание:
Том Круз и Эмманюэль Беар, оперативники ЦРУ, оказались в крайне неловком положении после проведения очередной операции - все коллеги были убиты, а их, как оставшихся в живых, сочли предателями. Единственный выход из положения - найти настоящего предателя, предложившего международной мафии дискету со списком тайных агентов ЦРУ. Если дискета попадет к преступникам, то агенты будут казнены, а Крузу и Беар придется всю жизнь провести в бегах. Брайан Де Пальма, признанный мастер остросюжетных хитросплетений, поставил эту захватвывющую, зрелищную ленту по телесериалу Брюса Геллера, пригласив на главные роли, помимо всем известного Круза, не менее известных международных звезд Беар и Рено. Визуальные эффекты: Джон Кнолл. Музыкальная тема Лало Шифрина. (М. Иванов)

All My Movies

» Мисстер Бин на отдыхе
Год: | 2007
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Стив Бенделак
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Роуэн Эткинсон, Стив Пембертон, Лили Эткинсон, Престон Найман, Sharlit Deyzac, Francois Touch, Эмма де Кон, Арсен Моска, Стефан Дебак, Уиллем Дефо
Описание:

All My Movies

» Мистер Брукс
Год: | 2007
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:55:40
Носитель: | HDD
В ролях: Кевин Костнер, Деми Мур, Дейн Кук, Уильям Хёрт, Марж Хелгенбергер, Рубен Сантьяго-Хадсон, Даниэль Панабэйкер, Аиша Хиндс, Линдси Краус, Джейсон Льюис
Описание:

All My Movies

» Мольер
Год: | 2007
Жанр: | Комедия, История
Рейтинг: |
Режиссёр: | Лоран Тирар
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ромен Дюри, Людивин Санье, Фабрис Лукини, Лаура Моранте, Эдуар Баэр, Филип Дю Жанеран, Фанни Валетт, Мелани Дос Сантос, Гонзаг Рекильяр, Гилиан Петровски, Ари Эльмалех, Эрик Бергер, Энн Суарес, Аннелиз Эсм, Николя Воде, Изабель Кобер, Пьер ЛаПлас, Жан-Мишель Лами, Мари Гили-Пьер, Ив Робин, Жан-Клод Джей
Описание:
XVI век. После долгих скитаний в Париж возвращается Мольер, его ждет работа в Королевском театре. Некто месье Жордэн оплачивает долги знаменитого автора, рассчитывая на то, что Мольер поставит в театре его одноактную пьесу весьма пикантного содержания. В жизни великого комедианта завязывается еще одна остроумная, но далеко не единственная интрига. Своим домочадцам Жордэн представляет Мольера ревностным католиком по имени Тартюф...

All My Movies

» Моя греческая свадьба
Год: | 2002
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Джоэл Звик
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ниа Вардалос, Майкл Константин, Джон Корбетт, Лэйни Кэзан, Бесс Майслер, Андреа Мартин, Луис Мэндилор, Джерри Мендичино, Ставрула Логотеттис, Константин Цапралис
Описание:
Афродита, богиня любви и красоты, не благосклонна к Туле Портокалос. Ее регулярный ночной кошмар - уже за 30 и еще не замужем. В толстых очках и c обвисшими прядями, она обслуживает клиентов в семейном ресторане своих многочисленных родственников и спит и видит, куда бы сбежать от всех этих тетушек, дядюшек и бабушек.

All My Movies

» Мытарь
Год: | 1997
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Олег Фомин
Длительность: | 1:12:22
Носитель: | HDD
В ролях: Олег Фомин, Юозас Будрайтис, Михаил Глузский, Анна Молчанова, Александр Пороховщиков, Александр Тимошкин, Игорь Забара, Алексей Шедько, Виктор Рыбчинский, Андрей Бубашкин
Описание:
Киностудия Горького под руководством Ливнева делает еще один успешный шаг в отечественном кинематографе. И пусть малобюджетный "Мытарь" (как и "Упырь") скомпанован из стандартного набора составляющих успеха талантливыми людьми в расчете на коммерческий успех, который в будущем позволит создать свое, глубокое, стильное кино, способное вывести Россию и в этой области искусства на то место, которое заслуживает наш народ при нашей литературе. Ну а пока это движение вперед, к профессионализму западного уровня. Профессионализм этот, я уверен, наши ребята освоят, талантов у нас хватает. Даже использование пленки "кодак" уже немаловажно. Да. А о чем же фильм? Мытарь (так в старину называли сборщика налогов) и в самом деле работает в налоговой полиции. Ему поручают заняться "школой жизни" с дочерью крупного бизнесмена, так как тяжело больной отец знает, что его родной брат, совладелец предприятия, не остановится ни перед чем, лишь бы прибрать к рукам все. Мытарь получил от Господа дар редчайшей интуиции, своего рода предвидения, основываясь на котором и готовит "учеников" в своей уникальной школе выживания в современной жизни. В фильме есть изумительной красоты героиня (Молчанова), драки, перестрелки, погони и, что самое главное, то уникальное чувство соприкосновения с совершенно другим миром, загадочным и полным необычного, чего зрителю так не хватает в обыденности и что живет только на экране. Это то чувство, ради которого многие и ходят в кино. (М. Иванов)

All My Movies

» Мышиная охота
Год: | 1997
Жанр: | Комедия, Семейный
Рейтинг: |
Режиссёр: | Гор Вербински
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Натан Лейн, Ли Эванс, Викки Льюис, Мори Чайкин, Эрик Кристмас, Майкл Джитер, Дебра Кристофферсон, Камилла Сёэберг, Йен Эберкромби, Аннабелль Гурвич
Описание:
Двое братьев получают в наследство от очень уже старого отца нитяную фабрику и старый загородный особняк. За фабрику (прошлого еще, наверное, века) предлагали кое-какие деньги, но один из братьев продавать ее отказался, после чего его сразу оставила жена. Дом был построен известнейшим архитектором, и покупателей на него нашлось столько, что братья решили устроить аукцион. Все было бы хорошо, но в здании была обнаружена чрезвычайно хитрая мышь, обладающая способностями, позволяющими сделать вывод о ее разумности. Братья объявили войну маленькому грызуну, которая длится почти все экранное время. Остается удивляться фантазии авторов: какими только средствами ни велись "боевые действия" по уничтожению противника! Даже суперспециалист (Уокен) оказался в больнице. Удалось ли братьям продать дом, что стало с фабрикой, любители фантастических комедий пусть узнают сами. (М. Иванов)

All My Movies

» На краю счастья
Год: | 2006
Жанр: | Боевик, Драма, Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Эд Стоун
Длительность: | 1:43:06
Носитель: | HDD
В ролях: Аманда Пит, Дермот Малруни, Сара Полсон, Блэр Браун, Элисон Эллиотт, Лоис Смит, Джона Мейерсон, Макс Моррис, Саймон Джонс
Описание:
Генри Гриффин неожиданно узнает, что ему осталось жить совсем недолго. Врачи огласили приговор - форма рака, которой он страдает, не операбельна. Это ужасное известие в корне меняет все жизненные ценности Генри. Все, что прежде было важно, вдруг превращается в шелуху, а вещи, считавшиеся само собой разумеющимися, обретают особую ценность...

All My Movies

» Назад в будущее
Год: | 1985
Жанр: | Фантастика
Рейтинг: |
Режиссёр: | Robert Zemeckis
Длительность: | 1:49:26
Носитель: | HDD
В ролях: Michael J. Fox, Christopher Lloyd, Crispin Glover, Lea Thompson, Wendie Jo Sperber, Marc McClure, Claudia Wells, , , James Tolkan, Casey Siemaszko, Billy Zane, Jason Hervey, George Di Cenzo
Описание:
Шустрый парнишка, почти вундеркинд (Фокс), здорово разбирающийся в технике, с помощью чудоковатого, но гениального изобретателя (гениальная роль Ллойда) попадает из 80-х годов в 50-е. Он нарушает естественный ход событий прошлого, чем вызывает массу смешных и драматических ситуаций. Увлекательнейшая картина для всех возрастов, удачная и имевшая успешное продолжение затея продюсера Стивена Спилберга. Самый кассовый фильм 1985 года принес номинацию на "Оскар" сценаристам Земекису и его постоянному соавтору Бобу Гэйлу. Снята картина настолько свежо, талантливо и захватывающе, что смотреть ее будут все поколения, даже те, для которых самое отдаленное будущее всех трех фильмов будет далеким прошлым. "Оскар" за лучший монтаж звуковых эффектов Чарлзу Л. Кэмпбеллу и Роберту Ратледжу. "Оскарные" номинации за оригинальный сценарий, лучшую песню (Крис Хэйес, Джонни Колла, Хьюи Льюис), лучший звук. 14 место лидеров видеопроката за всю историю, 208 млн долларов кассы. (Иванов М.)

All My Movies

» Назад в будущее 2
Год: | 1989
Жанр: | Фантастика
Рейтинг: |
Режиссёр: | Robert Zemeckis
Длительность: | 1:43:36
Носитель: | HDD
В ролях: Michael J. Fox, Christopher Lloyd, Lea Thompson, , , , , Charles Fleischer, Joe Flaherty, Elizabeth Shue, James Tolkan, Casey Siemaszko, George Di Cenzo, Marc McClure
Описание:
Пусть любители рекордов Гиннеса сразу возьмут на заметку: это самый дорогой фильм-продолжение в истории кино. В первой части были и начало, и середина, и конец. В новом фильме сумасшедший ученый (Ллойд) просто появляется у дома Марти МакФлая (Фокс), говорит ему, что случилось нечто "серьезное", и втягивает его в еще одно приключение, которое скачет из 1985 года в 2015-й, затем снова в 1985, а затем и в 1955-й и не имеет конца. Вместо него есть объявление о продолжении: "Назад в будущее", часть III. Фильм собрал в прокате 118 млн долларов. (Иванов М.)

All My Movies

» Назад в будущее 3
Год: | 1990
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:49:40
Носитель: | HDD
В ролях: Майкл Дж. Фокс, Кристофер Ллойд, Мэри Стинберген, , Lea Thompson, Elizabeth Shue, James Tolkan, Мэтт Кларк, Даб Тейлор, Гарри Кэри мл.
Описание:

All My Movies

» Напряги извилины
Год: | 2008
Жанр: | Боевик, Детектив, Комедия, Приключения, Криминал
Рейтинг: |
Режиссёр: | Питер Сигал
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Стив Карелл, Энн Хэтэуэй, Дуэйн «Скала» Джонсон, Алан Аркин, Теренс Стэмп, Терри Крюс, Дэвид Кокнер, Джеймс Каан, Билл Мюррэй, Патрик Варбертон
Описание:
Когда зловещая преступная группировка ХАОС, мечтающая о мировом господстве, проникает в штаб-квартиру разведуправления КОНТРОЛЬ и рассекречивает имена лучших спецагентов, начальству ничего не остается, кроме как бросить на передний фланг борьбы своего самого незасвеченного и нерасторопного сотрудника Максвела Смарта (Стив Карел). В компании с более расторопным Агентом 99 (Энн Хэтэуэй) ему придется сильно напрягать извилины, чтобы спасти мир от апокалипсиса.

All My Movies

» Нас приняли
Год: | 2006
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Стив Пинк
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джастин Лонг, Джона Хилл, Адам Хершман, Коламбус Шорт, Мария Тэйер, Льюис Блэк, Блейк Лайвли, Марк Дервин, Энн Кьюсак, Ханна Маркс
Описание:
Старшеклассник Бартлби "Би" Гейнс вот-вот получит восемь из восьми отказов из колледжей, куда он хотел поступить. И это вряд ли понравится его родителям. Но, во всяком случае, он не одинок в своем горе - несколько его изгоев-приятелей находятся в таком же положении. Итак... как же бедолаге порадовать родителей и добиться расположения девушки его мечты?

All My Movies

» Не пойман не вор
Год: | 2006
Жанр: | Детектив, Драма, Мистика, Триллер
Рейтинг: |
Режиссёр: | Спайк Ли
Длительность: | 1:59:43
Носитель: | HDD
В ролях: Дензел Вашингтон, Клайв Оуэн, Джоди Фостер, Кристофер Пламмер, Уиллем Дефо, Чиветел Эджиофор, Карлос Андрес Гомез, Ким Директор, Джеймс Рэнсон, Берни Рейчел
Описание:
Хочешь ограбить банк? Спроси у нас как.

All My Movies

» Невыносимая жестокость
Год: | 2003
Жанр: | Комедия, Мелодрама, Криминал
Рейтинг: |
Режиссёр: | Джоэл Коэн, Итэн Коэн
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джордж Клуни, Кэтрин Зета-Джонс, Джеффри Раш, Седрик "Развлекатель", Эдвард Херрманн, Пол Эделстин, Ричард Дженкинс, Билли Боб Торнтон, Джулия Даффи, Джонатан Хэдари
Описание:

All My Movies

» Никто не знает про sex
Год: | 2006
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Алексей Гордеев
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Ксения Собчак, Кирилл Канахин, Максим Коновалов, Андрей Кайков, Лина Миримская, Дарья Чаруша, Кристина Бабушкина, Станислав Дужников, Елена Яковлева, Александр Робак, Александр Баширов, Софья Ледовских, Валерий Лернер
Описание:
Половозрелые оболтусы первой части вновь готовы сразиться за тело звезды - это награда нового реалити-шоу "NO SEX".

All My Movies

» Ноттинг Хилл
Год: | 1999
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Роджер Мичелл
Длительность: | 1:58:51
Носитель: | HDD
В ролях: Джулия Робертс, Хью Грант, Ричард МакКейб, Рис Иванс, Джеймс Дрейфус, Дилан Моран, Роджер Фрост, Генри Гудман, Джулиан Райнд-Татт, Лорелей Кинг
Описание:
Уильям Тэкер - владелец книжной лавки в районе Ноттинг Хилл в Лондоне. Однажды, по счастливому стечению обстоятельств, его магазин посещает всемирно известная актриса Анна Скотт. Продавец с изумлением наблюдает, как она направляется к выходу, зная, что никогда ее больше не увидит. Но спустя некоторое время Уильям и Анна сталкиваются на Портобелло - так начинается романтическое приключение.

All My Movies

» Ночной рейс
Год: | 2005
Жанр: | Триллер
Рейтинг: |
Режиссёр: | Wes Craven, Carl Ellsworth, Dan Foos
Длительность: | 1:13:42
Носитель: | HDD
В ролях: Rachel McAdams, Cillian Murphy, Brittany Oaks, Kyle Gallner, Brian Cox
Описание:
Лиза Рейсерт ненавидит летать на самолетах, но однажды ей приходится совершить длительный перелет из Далласа в Майами. В ожидании рейса в аэропорту она знакомится с Джексоном, обаятельным парнем, с которым коротает оставшееся до вылета время. А как выясняется позже, Джексон летит тем же рейсом, что и она, причем у них соседние места. Лиза не могла и представить, что за вежливой маской скрывается холодный и расчетливый киллер, который намерен использовать Лизу с целью убийства некоего богатого и влиятельного бизнесмена, также летящего этим рейсом. Ситуация осложняется тем, что помощник Джексона взял в заложники отца Лизы и ожидает телефонного звонка от Джексона. Лизе некуда бежать с самолета, находящегося на высоте 9000 метров, так что за оставшееся до посадки время ей нужно придумать способ предотвратить убийство как ее отца, так и объекта покушения Джексона.

All My Movies

» Ночь в музее
Год: | 2006
Жанр: | Боевик, Комедия, Приключения, Семейный, Фэнтези
Рейтинг: |
Режиссёр: | Шон Леви
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Бен Стиллер, Карла Гуджино, Дик Ван Дайк, Микки Руни, Билл Коббс, Джэйк Черри, Рики Джервэйс, Робин Уильямс, Ким Рэйвер, Патрик Галлахер
Описание:
"Продвинутый" охранник Музея естественной истории случайно открывает древнее заклятие, которое оживляет представленные экспонаты. Теперь всех ждет ночь полная хаоса и веселья...

All My Movies

» Ночь в музее 2
Год: | 2009
Жанр: | Приключения, Комедия, Семейный
Рейтинг: |
Режиссёр: | Шон Леви
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Бен Стиллер, Эми Адамс, Оуэн Уилсон, Хэнк Азария, Робин Уильямс, Кристофер Гест, Ален Шаба, Стив Кугэн, Рики Джервэйс, Билл Хадер
Описание:

All My Movies

» Ограбление на Бейкер-Стрит
Год: | 2008
Жанр: | Триллер
Рейтинг: |
Режиссёр: | Роджер Доналдсон
Длительность: | 1:47:03
Носитель: | HDD
В ролях: Джейсон Стэтхэм, Саффрон Берроуз, Стефен Кэмпбелл Мур, Дэниэл Мейс, Джеймс Фолкнер, Алки Дэвид, Майкл Джибсон, Джорджия Тейлор, Ричард Линтерн, Питер Боулз
Описание:
Фильм основан на реальных событиях, происходивших в Великобритании в 1971 году. Спустя 35 лет мы узнаем об одном из самых легендарных ограблений банка в истории Великобритании, когда не было произведено ни одного ареста и не было найдено ни малейшего следа похищенных денег. Налет на банк на Бейкер-Стрит был инициирован высокопоставленными официальными лицами, пытающимися добраться до заветной банковской ячейки, в которой хозяйка одного из известнейших борделей Лондона хранила секретную информацию. Теперь запрет на разглашение информации об этом ограблении снят британским правительством, и перед нами открывается красочная, лихо закрученная история, полная тайн, сюрпризов и неожиданных поворотов.

All My Movies

» Одержимость
Год: | 2004
Жанр: | Драма, Мелодрама, Триллер
Рейтинг: |
Режиссёр: | Пол МакГиган
Длительность: | 1:45:47
Носитель: | HDD
В ролях: Джош Хартнетт, Роуз Бирн, Мэттью Лиллард, Диана Крюгер, Кристофер Казнс, Джессика Парэ, Власта Врана, Эми Собол, Тед Уиттолл, Изабель Дос Сантос, Джоанна Нойес, Керрилин Кит
Описание:
Молодой перспективный менеджер Мэттью не может забыть таинственно исчезнувшую из его жизни Лизу. Мэттью мучает навязчивая идея найти Лизу, увидеть ее, прикоснуться к ней. Он одержим своей любовью, Лиза полностью завладела его телом и разумом. Он на два года уезжает из города, но потом возвращается, снова находит себе жилье в старом районе Уикер-парк, жизнь его вроде бы начинает налаживаться, он даже собирается жениться на другой девушке, но вдруг случайно видит в кафе свою прежнюю возлюбленную. Герой следит за ней, пробирается в ее квартиру, и тут начинают происходить непонятные и страшные события. Но он даже не представляет, насколько он на самом деле обманут...

All My Movies

» Один дома
Год: | 1990
Жанр: | Комедия, Семейный, Криминал
Рейтинг: |
Режиссёр: | Крис Коламбус
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Маколэй Калкин, Джо Пеши, Дэниэл Стерн, Джон Херд, Кэтрин О'Хара, Хиллэри Вулф, Энджела Геталс, Джерри Бэмман, Девин Рэтрэй, Робертс Блоссом, Ларри Хэнкин
Описание:
Американское семейство отбыло в Европу, но в спешке забыли дома одного из детишек. Мальчик оказался весьма изобретательным. Когда в дом решили наведаться грабители, то юный американский партизан приготовил им столько сюрпризов в виде различных капканов и ловушек, что смеяться можно на протяжении всего фильма. Огромный успех картины вызвал к жизни два фильма-продолжения и массу подражаний. Зрелище для семейного просмотра. Номинации на "Оскар" за музыкальное сопровождение и лучшую песню Джону Уильямсу, Лесли Брикассу за слова. (М. Иванов)

All My Movies

» Один шанс на двоих
Год: | 1997
Жанр: | Боевик, Драма, Комедия, Приключения
Рейтинг: |
Режиссёр: | Патрис Леконт
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Жан-Поль Бельмондо, Ален Делон, Ванесса Паради, Эрик Дефосс, Александр Яковлев, Валерий Гатаев, Мишель Омон, Сандрин Карон, Вероника Хьюберт, Luis Jaime-Cortez
Описание:
Два известных актера (Бельмондо и Делон) выступают в роли отцов девушки (Ванесса Паради), вышедшей из тюрьмы, где она сидела за угон автомобилей. Мама ее умерла, оставила звуковое письмо, в котором сообщала, что один из мужчин - ее отец. Любила покойная горячо и страстно обоих одновременно. Паради находит папаш, и те почти сразу же почувствовали сильнейшую родительскую любовь. Очень знакомый сюжет, не так ли? Авторы фильма, наверное, это и сами поняли. Поэтому они приплели сюда русскую наркомафию во главе со злодеем Шарковым. Ванесса угнала у наших ребят машину, в багажнике которой был кейс с 50 миллионами баксов. Кейс из брошенной машины взял юный и симпатичный французский мент, влюбившийся в Ванессу (он следил за русскими), а бандиты начали действовать... Но один папа (Бельмондо) оказался бывшим капитаном Иностранного Легиона, а второй (Делон) - самым ловким в мире грабителем! В мирной Франции разворачиваются настоящие боевые действия. Смех, да и только. Впрочем, на серьезность лента и не претендует. (М. Иванов)

All My Movies

» Оливер Твист
Год: | 2005
Жанр: | Драма, Семейный
Рейтинг: |
Режиссёр: | Роман Полански
Длительность: | 1:58:22
Носитель: | HDD
В ролях: Барни Кларк, Бен Кингсли, Джэми Формен, Лиэнн Роу, Марк Стронг, Гарри Иден, Эдвард Хардуик, Иэн МакНис, Джереми Свифт, Фрэнсис Кука
Описание:
Экранизация классического произведения Чарльза Диккенса. Сирота встречает на улицах Лондона карманника и присоединяется к кучке мальчишек, которые занимаются воровством для своего хозяина.

All My Movies

» Она мужик
Год: | 2006
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Энди Фикмен
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Аманда Байнс, Чаннинг Татум, Лаура Рэмси, Винни Джонс, Дэвид Кросс, Джули Хэгерти, Роберт Хоффман, Александра Брекенридж, Джонатан Садовский, Аманда Крю
Описание:
Вольная экранизация пьесы Уильяма Шекспира "Двенадцатая ночь".

All My Movies

» Операция Ы и другие приключения Шурика
Год: | 1965
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Леонид Гайдай
Длительность: | 1:30:57
Носитель: | HDD
В ролях: Александр Демьяненко, Алексей Смирнов, Михаил Пуговкин, Владимир Басов, Наталья Селезнева, В. Раутбарт, Виктор Павлов, Юрий Никулин, Георгий Вицин, Евгений Моргунов, Владимир Владиславский, М. Кравчуновская
Описание:
Одна из моих любимейших комедий - смотрел раз 50. Состоит из трех киноновелл. В первой, "Напарник", студенту Шурику, подрабатывающему на стройке, достается в напарники отрабатывающий 15 суток Алексей Смирнов, попавший в милицию за "хулиганку" - драку все с тем же Шуриком. "Она готовится стать матерью" - "А я готовлюсь стать отцом", "пробка, подарок из Африки", "огласите весь список", "а компот" - эти фразы стали крылатыми. Как Шурик управился с этим мордоворотом - просто "умора". Во второй, "Наваждение", Шурик в трансе готовился к экзаменам с Селезневой, и сдавал с множеством комичных ситуаций и афоризмов: "экзамен для меня всегда праздник, профессор". На а третья новелла - это собственно сама операция "Ы", в которой Шурик спасает уже обворованный склад от ограбления Вициным, Никулиным и Моргуновым. "Разбить? поллитру? вдребезги? Да я тебя!" (М. Иванов)

All My Movies

» от 180 и выше
Год: | 2005
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Александр Стриженов
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Евгений Стычкин, Екатерина Стриженова, Екатерина Гусева, Федор Бондарчук, Гоша Куценко, Иван Ургант, Максим Лагашкин, Ксения Князева, Дарья Корепанова, Екатерина Маликова, Екатерина Тейзе, Екатерина Хлыстова, Эвклид Кюрдзидис
Описание:
Фильм по мотивам рассказа Ирвина Шоу.

All My Movies

» Охотники за разумом
Год: | 2004
Жанр: | Боевик, Детектив, Триллер
Рейтинг: |
Режиссёр: | Ренни Харлин
Длительность: | 1:41:26
Носитель: | HDD
В ролях: Эйон Бэйли, Клифтон Коллинз мл., Уилл Кемп, Вэл Килмер, Джонни Ли Миллер, Кэтрин Моррис, Кристиан Слэйтер, LL Кул Джей, Патрисия Веласкес, Кассандра Белл
Описание:
Ученики секретной психологической подготовки ФБР выезжают на учения в леса необитаемого острова. В ходе учений отважные воины начинают пропадать. Страшен тот факт - что они одни на острове. Как им противостоять этому невидимому убийце, который знает каждое движение, каждую слабость, каждый страх всех участников этой боевой операции? Часы тикают, время бежит...

All My Movies

» Париж, я люблю тебя, Paris, je t'aime
Год: | 2006
Жанр: | Мелодрама
Рейтинг: |
Режиссёр: | Оливье Ассайас, Фредерик Обуртин, Эммануель Бенбии
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Флоранс Мюллер, Херв Пьер, Бруно Подалидес, Лейла Бекти, Жульен Берамис, Сирил Дескур, Тома Дюмерше, Daniely Francisque, Одри Фрико, Salah Teskouk
Описание:
"Париж, я люблю тебя" - множество новелл объединенных одной темой: Париж, город любви. Двадцать режиссеров с присущими только им манерами и видением, подчеркивающим широкое разнообразие стилей, жанров, случайных встреч, атмосферы и образа жизни в Париже. Каждому режиссеру было дано пять минут свободы, которые потом связали в один рассказ.

All My Movies

» Парк советского периода
Год: | 2006
Жанр: | Драма
Рейтинг: |
Режиссёр: | Юлий Гусман
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Александр Абдулов, Владимир Этуш, Алексей Булдаков, Сергей Никоненко, Лидия Федосеева-Шукшина, Нина Усатова, Александр Лазарев мл., Владимир Долинский, Александр Пашутин, Елизавета Боярская
Описание:
Не без помощи западных инвесторов российские бизнесмены реконструировали "островок советской жизни" и назвали свое детище "Парком мечты". И море здесь есть, и почти настоящий Кремль рядом, и реки, и горы, и пустыня - все в одном парке. И окружать гостей будут самые известные люди тех лет - актеры, певцы, шахматисты... Популярный тележурналист Олег Зимин, который должен был дать рекламу этого парка в своей программе, становится одним из первых его посетителей. Уставший от московских неприятностей, которые обрушились на него со всех сторон, он решает заодно и отдохнуть. Сначала все вызывает у Олега искренний восторг и все напоминает о юности. Олег влюбляется в Алену Волкову, одну из лучших работниц парка. Но вскоре ему дают понять, что контакты между сотрудниками парка и отдыхающими запрещены и что у Алены есть поклонник - массовик-затейник Роберт, и что товарищ Роберт - один из главных людей в администрации парка...

All My Movies

» Патриот
Год: | 2000
Жанр: | Боевик, Драма
Рейтинг: |
Режиссёр: | Roland Emmerich
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мэл Гибсон, Хит Леджер, Джоэли Ричардсон, Джейсон Айзекс, Крис Купер, Чеки Карио, Рене Обержонуа, Лиза Бреннер, Том Уилкинсон, Донал Лог
Описание:
Американец Бенджамин Мартин давно уже ведет мирную жизнь плантатора, но военное прошлое иногда приходит к нему в виде воспоминаний. Но на дворе война с Англией за независимость и его старший сын без согласия отправляется в ряды Континентальной армии. Через некоторое время война подходит к плантации Бенджамина и британский офицер убивает одного из его сыновей, а старшего берут в плен и осуждают на казнь. Бенджамину ничего не остается как взять оружие в руки, вооружить детей, спасти старшего сына из плена и организовать партизанский отряд, серьезно осложняющий жизнь британским войскам.

All My Movies

» Перевозчик 3
Год: | 2008
Жанр: | Боевик, Криминал, Приключения, Триллер
Рейтинг: |
Режиссёр: | Оливье Мегатон
Длительность: | 1:39:26
Носитель: | HDD
В ролях: Джейсон Стэтхэм, Наталья Рудакова, Франсуа Берлеан, Роберт Нэппер, Ерун Краббе, Алекс Коболд, Дэвид Атракчи, Ян Сандберг, Эрик Эбони, Дэвид Камменос
Описание:
Фрэнк Мартин вынужден перевезти похищенную дочь главы "Агентства по охране окружающей среды" Валентину из Марселя через Штутгарт и Будапешт в Одессу, на Черное море.

All My Movies

» Питер FM
Год: | 2006
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Оксана Бычкова
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Екатерина Федулова, Евгений Цыганов, Алексей Барабаш, Ирина Рахманова, Наталья Рева, Олег Долин, Евгений Кулаков, Кирилл Пирогов, Татьяна Кравченко, Александр Баширов
Описание:
Эта лирическая история о двух молодых людях, оказавшихся на жизненном перепутье. Когда каждый должен решить - что же для него действительно важно? Пульсирующий организм мегаполиса, горькие расставания и новые встречи, наконец, само время, в котором живут герои, тесно переплетутся в судьбе каждого, чтобы привести их друг к другу...

All My Movies

» Плохой санта (Goblin)
Год: | 2003
Жанр: | Комедия, Детектив, Драма, Криминал
Рейтинг: |
Режиссёр: | Терри Цвигофф
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Билли Боб Торнтон, Тони Кокс, Бретт Келли, Лорен Грэм, Лоурен Том, Берни Мак, Джон Риттер, Аджай Найду, Клорис Личмен, Мэтт Уолш
Описание:
Вилли Стоук не совсем обычный Санта Клаус из супермаркета. Каждый год в канун Рождества он грабит очередной торговый центр, переодевшись в Святого Ника. Неожиданно Вилли знакомится с подростком, который принимает его за самого настоящего Санта Клауса...

All My Movies

» Поезд на Юмлу
Год: | 2007
Жанр: | Вестерн
Рейтинг: |
Режиссёр: | Джеймс Мэнголд
Длительность: | 1:57:23
Носитель: | HDD
В ролях: Рассел Кроу, Кристиан Бэйл, Логан Лерман, Даллас Робертс, Бен Фостер, Питер Фонда, Винесса Шоу, Алан Тьюдик, Стивен Хартли, Гретхен Мол
Описание:

All My Movies

» Пока не сыграл в ящик
Год: | 2007
Жанр: | Приключения, Драма, Комедия
Рейтинг: |
Режиссёр: | Роб Райнер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джек Николсон, Морган Фриман, Шон Хейс, Беверли Тодд, Роб Морроу, Альфонсо Фриман, Роуэна Кинг, Эннтон Берри мл., Верда Бриджес, Дестини Браунридж
Описание:
Много лет назад преподаватель философии задал Картеру Чэмберсу, который был тогда еще студентом-первокурсником, сочинить свой "ящик желаний", - список всего того, что он бы хотел сделать, увидеть или испытать в своей жизни, пока сам не сыграет в ящик.

All My Movies

» Попутчик
Год: | 2007
Жанр: | Триллер
Рейтинг: |
Режиссёр: | Дэйв Мейерс
Длительность: | 1:20:20
Носитель: | HDD
В ролях: Шон Бин, София Буш, Захари Найтон, Нил МакДонаф, Кайл Дэвис, Скип О`Брайэн, Трэвис Шульдт, Дэнни Болеро, Джеффри Хатчинсон, Яра Мартинез
Описание:
Однажды ночью на распутье калифорнийских дорог молодая пара сажает в машину одинокого попутчика. Они соглашаются его подвезти, не подозревая, какой опасности себя подвергают. Ночной пассажир оказывается изощренным и безжалостным маньяком, сеющим смерть на своем пути...

All My Movies

» Последний легион
Год: | 2000
Жанр: | Боевик, Война, Приключения
Рейтинг: |
Режиссёр: | Даг Лефлер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Колин Фёрт, Бен Кингсли, Айшвария Рай, Питер Маллан, Кевин МакКидд, Джон Ханна, Айэйн Глен, Томас Броди Сэнгстер, Руперт Френд, Нонсо Анози
Описание:
476 год нашей эры. Римская империя в агонии... Династия Цезарей повержена... Последнего императора, 12-летнего Ромулуса Августуса, правившего страной всего один день, варвары заключают в темницу на острове Капри. Однако с помощью своего учителя и легионера Августус совершает побег и отправляется в рискованное путешествие к берегам Британии, чтобы возглавить Девятый легион, единственный сохранивший верность Риму. Последний легион... Августус должен спасти страну, вернуть власть, восстановить династию. Кому соблаговолит Небо в решающей битве?..

All My Movies

» Послезавтра
Год: | 2004
Жанр: | Боевик, Драма, Триллер, Фантастика, Приключения
Рейтинг: |
Режиссёр: | Роланд Эммерих
Длительность: | 1:50:50
Носитель: | HDD
В ролях: Деннис Куэйд, Джейк Джилленхол, Иэн Холм, Села Уорд, Эмми Россам, Дэш Майок, Джей О. Сэндерс, Остин Николс, Тэмлин Томита, Эрджей Смит
Описание:

All My Movies

» Правдивая история Красной Шапки
Год: | 2005
Жанр: | Анимация, Комедия, Мультфильм, Семейный
Рейтинг: |
Режиссёр: | Кори Эдвардс, Тодд Эдвардс, Тони Лич
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Энн Хэтэуэй, Гленн Клоуз, Джеймс Белуши, Патрик Варбертон, Энтони Андерсон, Дэвид Огден Стайерз, Иксзибит, Чазз Пальминтери, Энди Дик, Кори Эдвардс
Описание:
Вы думаете, что знаете эту историю наизусть. Но что если Красная Шапочка совсем не та, кем кажется? За детективное расследование принимается инспектор Лягушка. У него немало вопросов: почему Бабушка поселилась так далеко, кто отправил Шапочку через глухой лес, чем на самом деле промышляет Волк? Ответы на эти и многие другие вопросы в сумасшедшей комедии для всех возрастов.

All My Movies

» Правдивая ложь
Год: | 1994
Жанр: | Боевик
Рейтинг: |
Режиссёр: | James Cameron
Длительность: | 2:21:09
Носитель: | HDD
В ролях: Арнольд Шварценеггер, Джейми Ли Кёртис, Том Арнольд, Билл Пэкстон, Тиа Каррере, Арт Малик, Чарлтон Хестон, Элиза Душку, Грант Хеслов, Маршалл Манеш
Описание:
Арни - скромный торговец компьютерами. В этом убеждена его жена (по фильму), в великолепном исполнении Джэми Ли Кертис. Но разве такое возможно? Конечно, нет. Конечно же, он секретный суперагент почище Джеймса Бонда, выполняющий важное задание по борьбе с арабскими террористами. Случайно он подслушал, как его жене кто-то назначил интимное свидание и жутко заревновал. Вместо террористов вся электронная и мускульная мощь спецслужб будет направлена на жалкого бабника, торговца подержанными авто. Одновременно идет искусный и беспощадный розыгрыш ничего не подозревающей женушки. Это дико смешно. Но дальше в действие вклиниваются настоящие террористы, и запускается такая карусель трюков и феерических спецэффектов, что в глазах начинает рябить. Как и многослойный бутерброд-гигант из "Макдональдса", этот комедийный супербоевик кому-то придется не по вкусу, а другим в самый раз. Сценарий заимствован из французского фильма "Тотальная слежка" Клода Зиди. (Иванов М.)

All My Movies

» Правила съёма. Метод Хитча
Год: | 2005
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Энди Теннант
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Уилл Смит, Мишель ДиБенедетти, Даррелл Фостер, Ева Мендес, Филип Боско, Жаклинн Тиффани Браун, Джеффри Донован, Джули Энн Эмери, Алекса Лэйн, Ребекка Мэйдер, Тревор Ричардсон, Александер Скарсгард, Амбер Валлетта, Дэвид Уайк
Описание:
Алекс "Хитч" Хитченс - легендарный нью-йоркский "доктор-сват". Множеству мужчин он помог добиться взаимности от женщин их мечты. Хитч не бескорыстен, он получает за свою работу гонорар, но предусмотрительно хранит в тайне свой способ зарабатывать на жизнь.

All My Movies

» Предложение (2005)
Год: | 2005
Жанр: | Драма, Детектив, Криминал
Рейтинг: |
Режиссёр: | Джон Хиллкоат
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Том Бадж, Гай Пирс, Эмили Уотсон, Рэй Уинстоун, Дэвид Уэнэм, Джон Херт, Дэвид Галпилил, Лиа Перселл, Ричард Уилсон, Томми Льюис, Роберт Морган
Описание:
Обреченные умереть обречены ненавидеть.

All My Movies

» Предчувствие
Год: | 2007
Жанр: | Ужасы, Детектив, Драма, Триллер, Фэнтези
Рейтинг: |
Режиссёр: | Меннан Япо
Длительность: | 1:32:31
Носитель: | HDD
В ролях: Сандра Буллок, Джулиан МакМэхон, Shyann McClure, Courtney Taylor Burness, Ниа Лонг, Марк Маколей, Кейт Неллиган, Ирен Циглер, Phillip DeVona, Ричи Монтгомери
Описание:
Темным промозглым вечером тревожное чувство охватывает миловидную хозяйку. Что-то вот-вот должно произойти!..

All My Movies

» Престиж, The Prestige
Год: | 2007
Жанр: | Драма, Фантастика, Триллер
Рейтинг: |
Режиссёр: | Кристофер Нолан
Длительность: | 2:10:29
Носитель: | HDD
В ролях: Хью Джекман, Кристиан Бэйл, Майкл Кейн, Пайпер Перабо, Ребекка Холл, Скарлетт Йоханссон, Саманта Мэхурин, Дэвид Боуи, Энди Серкис, Дэниэл Дэвис
Описание:
Лондон, конец XIX века. Два приятеля фокусника начинают соперничать друг с другом из-за секретов мастерства. Конкуренция становится настолько напряженной, что превращает их в убийц...

All My Movies

» Призрак Гои
Год: | ????
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 0:00:00
Носитель: | HDD
В ролях:
Описание:

All My Movies

» Призрак оперы
Год: | 2004
Жанр: | Триллер, Драма, Мелодрама, Мюзикл
Рейтинг: |
Режиссёр: | Джоэл Шумахер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джерард Батлер, Эмми Россам, Патрик Уилсон, Миранда Ричардсон, Минни Драйвер, Киаран Хиндс, Саймон Кэллоу, Виктор МакГуайр, Дженнифер Эллисон, Мюррэй Мелвин
Описание:
Его голос взывает к ней из темных глубин здания оперного театра, который стал вторым домом для невинной хористки Кристины. Только руководительница балетной труппы мадам Жири знает, что таинственный "ангел музыки" Кристины - на самом деле Призрак, уродливый музыкальный гений, обитающий в катакомбах театра и наводящий ужас на артистов, которые там живут и работают.

All My Movies

» Прогулка (Евгений Гришковец)
Год: | 2003
Жанр: | Мелодрама, Драма
Рейтинг: |
Режиссёр: | Алексей Учитель
Длительность: | 1:26:25
Носитель: | HDD
В ролях: Ирина Пегова, Павел Баршак, Евгений Цыганов, Евгений Гришковец, Карэн Бадалов, Мадлен Джабраилова, Андрей Казаков, Алексей Колубков, Михаил Крылов, Екатерина Крупенина
Описание:
Те русские, которым сейчас по двадцать лет - это первое после развала СССР поколение, выросшее в условиях свободной России. Трудно отличить двадцатилетних русских от их европейских сверстников. У этих молодых людей другие лица, другая энергетика. Они образованны, аполитичны, красивы и полны уверенности, что весь мир принадлежит только им. Двадцать лет -- это всегда свобода, скорость жизни и интенсивность переживаний. За один день можно прожить целую жизнь. Девушка и двое ее случайных спутников проходят пол-Петербурга, флиртуя, пикируясь и за полтора часа реального времени проживая любовную драму. Прогулка эта, наполненная смехом и слезами, обыденной суетой улицы и какой-то почти зловещей тайной, держит зрителя в постоянном напряжении, но разрешается совершенно неожиданно. Впрочем, финал фильма, столь же непредсказуемый, сколь и закономерный, ставит все на свои места, навсегда соединяя рассказанную историю с городом. Такого Петербурга еще не было. Это не памятник, не фантом, не призрак, не руина. Это Петербург on-line - прекрасный суетный город, в котором легко и мучительно живут молодые русские европейцы.

All My Movies

» Пророк
Год: | 2007
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:31:57
Носитель: | HDD
В ролях: Николас Кейдж, Джулианна Мур, Джессика Бил, Томас Кречманн, Тори Киттлз, Хосе Суньига, Джим Бивер, Джейсон Батлер Харнер, Майкл Тракко, Энзо Силенти
Описание:

All My Movies

» Просто друзья
Год: | 2005
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Роджер Камбл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Райан Рейнольдс, Эми Смарт, Анна Фэрис, Крис Клейн, Крис Маркетт, Джакомо Белтрами, Фред Эвануик, Эми Матисио, Джули Хэгерти, Венди Андерсон
Описание:
Лос-анджелесский музыкальный продюсер Крис Брэндер имеет все, что только можно пожелать, - деньги, приятную внешность и замечательную работу. Однако в жизни Криса не всегда все складывалось так гладко. В школе он был очень полным и от этого чересчур застенчивым. Единственное светлое воспоминание он сохранил о своей близкой подруге Джейми, в которую он был тайно и безнадежно влюблен. И вот по прошествии десяти лет, став неотразимым сердцеедом и преуспевающим продюсером, Крис занимается раскруткой капризной певицы Саманты, которая к тому же является его бывшей пассией. Однажды по пути в Париж из-за неисправности самолета они вынуждены остановиться в родном для Криса Нью-Джерси. В местном баре Крис случайно встречает Джейми, понимает, что все еще любит ее, и в итоге решает не лететь в Париж. Однако завоевать сердце любимой девушки оказывается еще труднее, чем 10 лет назад.

All My Movies

» Пятый элемент
Год: | 1997
Жанр: | Боевик, Фантастика, Мелодрама, Приключения, Триллер
Рейтинг: |
Режиссёр: | Люк Бессон
Длительность: | 1:57:04
Носитель: | HDD
В ролях: Брюс Уиллис, Гэри Олдман, Иэн Холм, Мила Йовович, Крис Такер, Люк Перри, Брайон Джеймс, Томми "Тайни" Листер, Ли Эванс, Чарли Крид-Майлз, Трики, Джон Невилл, Джон Блатэл, Матье Кассовитц, Кристофер Фэйрбэнк, Ким Чан, Ричард Лиф, Джули Т. Уоллес, Эл Мэттьюз, Майвенн Ле Беско, Джон Беннетт, Иван Хенг, Сонита Хенри, Тим МакМаллэн, Джон Хьюз, Жером Блэйк, Колин Брукс, Сэм Дуглас, Дэвид Кеннеди, Мак МакДоналд, Жан-Люк Карон, Индра Ове, Стэйси МакКензи, Мартин МакДаголл, Владимир МакКрэри, Кристофер Адамсон, Иэн Беккетт, Юи, Майкл Калкин, Ленни МакЛин, Джон Шариан, Фред Уильямс, Шон Бакли, Стэнли Ковальски, Омар Уильямс, Роберт Александер, Миа Фрай, Лео Уильямс, Шон Дэвис, Мари Гийярд, Фрэнк Сенгер
Описание:
Каждые 5000 лет между параллельными измерениями открываются врата, и силы зла и хаоса стремятся нарушить существующую гармонию. И каждые 5000 лет нашей планете нужен герой, который рискнёт встать на пути этого зла.

All My Movies

» Рататуй
Год: | 2007
Жанр: | Анимация, Комедия, Мультфильм, Семейный
Рейтинг: |
Режиссёр: | Брэд Бёрд, Жан Пинкава
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Пэттон Освальт, Иэн Холм, Лу Романо, Брайан Деннехи, Питер Сон, Питер О`Тул, Брэд Гэррет, Джанин Гарофало, Уилл Арнетт, Джулиус Каллахан
Описание:

All My Movies

» Реальная любовь
Год: | 2003
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Ричард Кертис
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Билл Найи, Грегор Фишер, Рори МакГрегор, Колин Ферт, Лиам Нисон, Эмма Томпсон, Крис Маршалл, Хайке Макатш, Мартин Фриман, Джоанна Пэйдж, Чиветел Иджиофор, Эндрю Линколн, Кира Найтли, Хью Грант, Мартин МакКатчин, Лора Линни, Джулия Дэвис, Алан Рикман, Родриго Санторо, Билли Боб Торнтон, Майкл Паркинсон, Роуэн Аткинсон, Ивана Милишевич, Дженьюэри Джонс, Элиша Катберт, Клаудиа Шиффер, Шэннон Элизабет, Дениз Ричардс, Томас Сэнгстер
Описание:
Незабываемая, недосягаемая, вызывающая сожаление, экстатическая, неожиданная, нежеланная, неудобная, необъяснимая, неизящная, неравная. Любовь поистине правит всеми вокруг. От нового премьер-министра-холостяка, мгновенно влюбившегося в сотрудницу своего аппарата... До сбежавшего на юг Франции, чтобы склеить свое разбитое сердце, писателя, который встречает любовь в озере... От замужней женщины, подозревающей, что ее муж отдаляется от нее... До женщины, только что вступившей в брак, которая принимает холодность лучшего друга своего мужа за то, чем эта холодность не является... От школьника, пытающегося завоевать внимание самой недоступной девочки в школе... До овдовевшего отчима, пытающегося установить контакт с сыном, которого, как вдруг выясняется, он почти не знает... От страдающей от безнадежной любви юной американки, решившей не упустить своего шанса с сослуживцем, к которому она уже давно тайно питает нежные чувства... До стареющей рок-звезды, ставшей жертвой внезапно накатившего чувства, когда он на закате своей карьеры пытается снова добиться былой славы... Любовь приносит хаос в жизнь каждого из них. Судьбы и любовные романы этих лондонцев сталкиваются, перемешиваются и достигают апогея в канун Рождества - снова, снова и снова - что приводит к романтическим, веселым и горестно-радостным последствиях для всех, кому повезло или не повезло подпасть под чары любви.

All My Movies

» Реальные кабаны
Год: | 2007
Жанр: | Боевик, Комедия, Приключения
Рейтинг: |
Режиссёр: | Уолт Беккер
Длительность: | 0:00:00
Носитель: | HDD
В ролях: John Travolta, Martin Lawrence, Уильям Х. Мэйси, Тим Аллен, Мариса Томей, Рэй Лиотта, М.С. Гейни, Стивен Тоболовски, Джилл Хеннесси, Майкл Хичкок, Патрик О'Нил, Кевин Дюранд
Описание:
Компания мещан из зажиточного пригорода решает поиграть в байкеров. Мужики натягивают косухи, повязывают банданы, седлают мотоциклы, и отправляются в сторону мексиканской границы. По пути их ждет немало приключений: дорожные работы, ночевки под открытым небом, встречи с настоящими мотоциклистами и тотальное преодоление кризиса среднего возраста.

All My Movies

» Реквием по мечте
Год: | 2000
Жанр: | Драма
Рейтинг: |
Режиссёр: | Даррен Аронофски
Длительность: | 1:41:09
Носитель: | HDD
В ролях: Эллен Берстин, Джаред Лето, Дженнифер Коннелли, Марлон Уэйнс, Кристофер МакДоналд, Луиз Лэссер, Сюзанн Шепард, Джоанн Гордон, Марк Марголис
Описание:
Режиссер Дарен Аранофски, прогремевший на весь мир своей дебютной малобюджеткой "Пи" о сумасшедшем математике, продолжает углубляться в самую суть человеческго обытия и сознания. Наэ тот раз объектом исследования для своей камеры он выбрал наркотики, наркоманов и их чудовищно деформированный внутренний мир. Таблетки, порошки, но также и телевизор, и средства для похудения могут стать объектами вожделения и вызвать привыкание.

All My Movies

» Розовая Пантера
Год: | 2006
Жанр: | Приключения, Детектив, Драма, Комедия, Криминал
Рейтинг: |
Режиссёр: | Шон Леви
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Стив Мартин, Кевин Клайн, Жан Рено, Эмили Мортимер, Генри Черни, Кристин Ченоуэт, Роджер Рис, Бейонсе Ноулз, Филлип Гудвин, Анри Гарсен
Описание:
Везучий, но страшно некомпетентный французский инспектор Клузо расследует убийство тренера национальной команды по футболу, одновременно пытаясь найти след пропавшего знаменитого брилианта "Розовая пантера". Он ещё не знает, что является марионекой в интриге коварного главного инспектора Дрейфуса...

All My Movies

» Руд и Сэм
Год: | 2007
Жанр: | Комедия
Рейтинг: |
Режиссёр: | Григор Гярдушян
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Армен Джигарханян, Александр Калягин, Наталья Ионова, Виталий Емашов, Владимир Зайцев, Мария Звонарева, Татьяна Лютаева, Дмитрий Павленко, Оскар Кучера, Юрий Цурило, Жан Даниэль, Виталий Абдулов, Ольга Волкова, Михаил Полицеймако
Описание:
Время действия: Наши дни.
Место действия: Франция.
Перед смертью русская эмигрантка сообщает своему сыну Жану, сотруднику Интерпола, о том, что его отец - русский разведчик и живет в России...

All My Movies

» С глаз долой из чарта вон
Год: | 2007
Жанр: | Комедия, Мелодрама, Музыка
Рейтинг: |
Режиссёр: | Марк Лоуренс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Хью Грант, Дрю Бэрримор, Скотт Портер, Николас Бэйкон, Эндрю Виатт, Дэн МакМиллан, Том Фолиньо, Зак Орт, Брук Тэнсли, Дэниэл Стюарт-Шерман
Описание:
Алекс Флетчер, поп-звезда 80-х, чей поезд ушел, получает возможность вернуться на сцену, когда новоиспеченная звезда предлагает ему записать вместе песню... но есть одна проблема. Дело в том, что за всю жизнь Алекс сам не написал ни строчки, а у Софии, его экстравагантной партнерши, редкий талант к стихосложению. Пока огонек любви разгорается между ними под аккорды пианино Алекса, им предстоит взглянуть в глаза своим страхам - и самой музыке - чтобы добиться заслуженного успеха.

All My Movies

» Свидание моей мечты
Год: | 2006
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Грег Кулидж
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Дэйн Кук, Джессика Симпсон, Дэкс Шепард, Энди Дик, Тим Бэгли, Эфрен Рамирес, Харлэнд Уильямс, Брайан Джордж, Шон Уэйлен
Описание:
Вечно потрепанный, законченный лентяй Зак вступает в борьбу с лучшим работником супермаркета по итогам последних 17 конкурсов Винсом за свидание с новенькой красавицей Эмми.

All My Movies

» Сезон охоты
Год: | 2006
Жанр: | Комедия, Анимация, Мультфильм, Приключения, Семейный
Рейтинг: |
Режиссёр: | Роджер Аллерс, Джилл Калтон, Энтони Стаччи
Длительность: | 0:00:00
Носитель: | HDD
В ролях: озвучание: Мартин Лоуренс, Эштон Катчер, Дебра Мессинг, Билли Коннолли, Джон Фавро, Гэри Синиз, Пол Уэстерберг, русский дубляж: Федор Бондарчук, Михаил Боярский
Описание:
В тихом мирном лесу, населенном безобидными зверушками, открывается сезон охоты. На первый взгляд довольно неприятная неожиданность. Но два приятеля - домосед-гризли по имени Буг и однорогий олень Элиот решают объединить жителей леса для того, чтобы дать достойный отпор непрошеным гостям.

All My Movies

» Секретарша
Год: | 2001
Жанр: | Драма
Рейтинг: |
Режиссёр: | Стивен Шэйнберг
Длительность: | 1:46:33
Носитель: | HDD
В ролях: Джеймс Спэйдер, Мэгги Джилленхол, Джереми Дэвис, Лесли Энн Уоррен, Стивен МакХэтти, Патрик Бошо, Джессика Так, Оз Перкинс, Эми Локейн, Мэри Джой
Описание:
Молодая привлекательная, но очень закомплексованная девушка по имени Ли Халловей решает круто изменить свою жизнь. Получив место секретаря в юридической фирме, она готова на все, чтобы заполучить своего нового шефа. В промежутках между печатаньем, оформлением документов и готовкой кофе, между ней и мистером Греем возникают очень личные и очень своеобразные взаимоотношения. Необычная офисная любовь Ли и мистера Грея манит нас за закрытые двери в таинственный мир человеческой сексуальности - ведь известно, что любовь не всегда приходит именно в том виде, в каком мы ее ожидаем...

All My Movies

» Сенсация
Год: | 2006
Жанр: | Комедия, Мистика, Фэнтези
Рейтинг: |
Режиссёр: | Вуди Аллен
Длительность: | 1:31:16
Носитель: | HDD
В ролях: Скарлетт Йоханссон, Хью Джекман, Ромола Гарай, Джим Данк, Роберт Баферст, Джофф Белл, Кристофер Фулфорд, Найджел Линдсэй, Йен МакШейн, Фенелла Вулгар
Описание:

All My Movies

» Сладкий ноябрь
Год: | 2001
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Пэт О'Коннор
Длительность: | 1:55:18
Носитель: | HDD
В ролях: Киану Ривз, Шарлиз Терон, Джейсон Айзекс, Грег Джерманн, Лиам Эйкен, Роберт Джой, Лорен Грэм, Майкл Розенбаум, Фрэнк Ланджелла, Джейсон Кравиц
Описание:
Все свое существование Нельсон повящает карьере в рекламном бизнесе в Сан-Франциско. Однажды он отпрашивается с работы на пару часов (что случается с ним крайне редко), чтобы сдать экзамен на водительские права. Там он и встречает Сару, женщину, совершенно не похожую на тех, с которыми он привык иметь дело. Из-за Нельсона Сара проваливает свой экзамен, и теперь целый месяц, до следующего экзамена, она не сможет сесть за руль. В тот же день она выслеживает Нельсона, чтобы он расплатился за свою ошибку, и в итоге заставляет его потратить на нее месяц своей жизни. И этот месяц, этот сладкий ноябрь, навсегда меняет жизнь одинокого Нельсона, который до этого дня не знал ничего, кроме своей работы и карьеры.

All My Movies

» следопыт
Год: | 2007
Жанр: | Боевик, Драма, Триллер, Война, Приключения
Рейтинг: |
Режиссёр: | Нильс Гауп
Длительность: | 1:35:24
Носитель: | HDD
В ролях: Карл Урбан, Мун Бладгуд, Рассел Минс, Клэнси Браун, Джей Таваре, Натаниель Арканд, Ральф Мёллер, Кевин Лоринг, Вейн Чарльз Бэйкер, Мишель Траш
Описание:
История покорения норвежскими викингами племен северо-американских индейцев.

All My Movies

» Смертельное оружие 1
Год: | 1987
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Ричард Доннер
Длительность: | 1:57:20
Носитель: | HDD
В ролях: Мэл Гибсон, Дэнни Гловер, Гэри Бьюзи, Митч Райан, Том Аткинс, Дарлен Лав, Трэйси Вульф, Джеки Суонсон, Дэймон Хайнс, Эбони Смит
Описание:
Обаяние этого вечного приключенческого сюжета о паре полицейских - в великолепной игре Гибсона и Гловера. Первый - слегка чокнутый смельчак Риггз, которому из-за его легендарного вьетнамского прошлого и не менее легендарного настоящего дали уважительную кличку "смертельное оружие". Его чернокожий напарник Мертаф - человек куда более земной, обремененный семьей и предрассудками. Характеры героев высекают неподдельный комизм и драматическое напряжение, когда те попадают в бесконечную цепь опаснейших передряг. Оскарная номинация за звук. (М. Иванов)

All My Movies

» Смертельное оружие 2
Год: | 1989
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Ричард Доннер
Длительность: | 1:57:50
Носитель: | HDD
В ролях: Мэл Гибсон, Дэнни Гловер, Джо Пеши, Джосс Экленд, Деррик О’Коннор, Пэтси Кензит, Дарлен Лав, Трэйси Вульф, Стив Кэхэн, Марк Ролстон
Описание:
Прошло два года с тех пор, как мы видели в деле эту парочку. Метраф все еще семейный человек. Риггз все еще бесшабашный холостяк, но теперь он просчитывает шансы, прежде чем влезть в безвыходную ситуацию. По ходу дела (а нашим героям на этот раз противостоят "плохие парни" из Южной Африки, дипломаты, занимающиеся контрабандой наркотиков) он отпускает больше шуточек. Фильм выигывает не только от сочного юмора и обаяния дуэта Гибсон-Гловер, но и от появления нового персонажа - бухгалтера (Пеши), отмывавшего деньги для наркоторговцев, проворовавшегося и попросившего защиты у полиции. Пэтси Кенсит вносит приятную сексапильность в роли секретарши южно-африканцев. Между ней и Гибсоном завязывается страстный роман. Вся остальная начинка из трюков, погонь, взрывов и перестрелок остается на должной высоте. (М. Иванов)

All My Movies

» Смертельное оружие 3
Год: | 1992
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Ричард Доннер
Длительность: | 1:50:00
Носитель: | HDD
В ролях: Мэл Гибсон, Дэнни Гловер, Джо Пеши, Рене Руссо, Стюарт Уилсон, Стив Кэхэн, Дарлен Лав, Трэйси Вульф, Дэймон Хайнс, Эбони Смит
Описание:
Они вернулись – в самом взрывоопасном, самом захватывающем, самом смешном фильме. Они приходят, видят и побеждают: детективы лос-анжелесской полиции Риггс (Мэл Гибсон) и Мертох (Дэнни Гловер) внедряются в преступный круг торговцев оружием. Джо Пеши в роли навязчивого зануды Лео Гетца, и Рене Руссо в роли международного следователя Лорны Коул, рождены для риска. Свистят пули, бомбы разносят все в пыль, дома горят как спички, Риггс прыгает на мотоцикле с 80-футовой высоты. "Смертельное оружие 3" – это больше, чем все возможное!

All My Movies

» Смертельное оружие 4
Год: | 1998
Жанр: | Боевик, Детектив, Криминал, Триллер
Рейтинг: |
Режиссёр: | Ричард Доннер
Длительность: | 2:00:23
Носитель: | HDD
В ролях: Мэл Гибсон, Дэнни Гловер, Джо Пеши, Рене Руссо, Крис Рок, Джет Ли, Стив Кэхэн, Ким Чан, Дарлен Лав, Трэйси Вульф
Описание:
Риггз ждет, как он надеется, сына от Лорны Коул, а Роджер - внука. Оба уже ощущают возраст, им дали звания капитанов, но сердца их все еще молоды и без приключений не могут.

All My Movies

» Смерть на похоронах
Год: | 2007
Жанр: | Комедия, Драма
Рейтинг: |
Режиссёр: | Фрэнк Оз
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мэтью Макфейден, Кили Хоуз, Энди Найман, Юэн Бремнер, Дэйзи Донован, Алан Тьюдик, Джейн Эшер, Крис Маршалл, Руперт Грейвз, Питер Воэн
Описание:
Чопорная английская семья воссоединяется, дабы безутешно оплакать своего почившего родственника. Искренне сожалея о смерти обладателя кристальной, по их мнению, души, члены благородного семейства оказываются весьма обескуражены, узнав о прижизненных проделках своего дядюшки. Поведавший все эти забавные истории шантажист отнюдь не намерен держать язык за зубами. Он согласен поспособствовать сохранению репутации аристократов разве что за небольшую, по его словам, сумму с большим количеством нулей.

All My Movies

» Сомнение
Год: | 2008
Жанр: | Драма, Детектив
Рейтинг: |
Режиссёр: | Джон Патрик Шэнли
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мэрил Стрип, Филип Сеймур Хоффман, Эми Адамс, Виола Дэвис, Элис Драммонд, Одри Дж. Нинан, Сьюзэн Бломмаерт, Кэрри Престон, Джон Костелло, Ллойд Клэй Браун
Описание:

All My Movies

» Спасти рядового Райна
Год: | 1998
Жанр: | Боевик, Война, Драма
Рейтинг: |
Режиссёр: | Стивен Спилберг
Длительность: | 2:45:30
Носитель: | HDD
В ролях: Том Хэнкс, Том Сайзмор, Эдвард Бёрнс, Бэрри Пеппер, Адам Голдберг, Вин Дизель, Джованни Рибизи, Джереми Дэвис, Мэтт Дэймон, Тед Дэнсон
Описание:
Американцы узнают, что в семье Райанов почти одновременно погибают три брата из четырех, сражающихся на фронтах 2-й мировой войны. Отдается приказ вернуть домой в Штаты оставшегося в живых Джеймса Фрэнсиса Райана (Дэймон). Группу солдат, прошедших ад высадки союзников, во главе с капитаном Миллером (Хэнкс) посылают найти и спасти рядового Райана. Участвуя в боях, теряя людей, капитан Миллер и его группа находят Райана, но тот отказывается бросить товарищей перед важным боем по защите моста. Почти вся группа и сам капитан Миллер погибают. Вряд ли на сегодняшний день хоть один фильм о войне может сравниться с этим: искусно и лихо сняты батальные эпизоды в цвете. Кровь, кишки, оторванные руки, горящие люди, пули делают из солдат решето, но не страшно - захватывает дух, будто "Звездные войны" смотришь. Идет картина почти три часа, а смотрится на одном дыхании, за это время зритель узнает всех солдат команды Миллера, проникаясь умилением. Публика, наверняка, валом шла в кинотеатры и выходила из залов приятно растроганная и воодушевленная, готовая попереживать за своих ребят еще в какой-нибудь "албании".
Спилберг получил "Золотой глобус" и "Оскара" за режиссуру, "Оскары" за операторскую работу, монтаж, звук, монтаж звуковых эффектов. (М. Иванов)

All My Movies

» Спуск
Год: | 2005
Жанр: | Приключения, Триллер, Ужасы
Рейтинг: |
Режиссёр: | Нил Маршалл
Длительность: | 1:35:18
Носитель: | HDD
В ролях: Шона МакДональд, Натали Джексон Мендоса, Алекс Рейд, Саския Малдер, МайАнна Бёринг, Нора-Джейн Нун, Оливер Милберн, Molly Kayll, Крэйг Конуэй, Лесли Симпсон
Описание:
Вы не боитесь темноты? Вы будете ее бояться!

All My Movies

» Степфорские жёны
Год: | 2004
Жанр: | Комедия, Драма, Мюзикл, Триллер, Фэнтези
Рейтинг: |
Режиссёр: | Фрэнк Оз
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Николь Кидман, Мэттью Бродерик, Бетт Мидлер, Гленн Клоуз, Кристофер Уокен, Роджер Барт, Дэвид Маршалл Грант, Джон Ловиц, Дилан Хэртиган, Фэллон Брукин
Описание:
Джоанна и ее муж переезжают в прекрасный пригород Степфорд, где обитают сливки общества. Однако, присмотревшись к своим соседкам, Джоанна замечает, что в них есть нечто странное и искусственное. Единственная из них, кто напоминает живого человека - саркастичная алкоголичка Бобби. Джоанна и Бобби начинают пристальное исследование степфордских женщин и приходят к ужасному выводу: это действительно не живые люди, это киборги, которыми заменили своих реальных супруг здешние мужья.

All My Movies

» Столкновение
Год: | 2004
Жанр: | Детектив, Драма
Рейтинг: |
Режиссёр: | Пол Хэггис
Длительность: | 1:47:48
Носитель: | HDD
В ролях: Карина Арройяве, Дато Бахтадзе, Сандра Буллок, Дон Чидл, Арт Чудабала, Шон Кори, Тони Данза, Кит Дэвид, Лоретта Дивайн, Мэтт Диллон
Описание:
На одной из улиц Лос-Анджелеса обнаруживают труп. Затем действие ленты переносится на сутки назад, и в центре повествования оказываются несколько человек разных национальностей и цвета кожи, так или иначе связанных друг с другом. Объединяют их три истории.

All My Movies

» Стрелок
Год: | 2007
Жанр: | Боевик, Драма, Триллер
Рейтинг: |
Режиссёр: | Антуан Фукуа
Длительность: | 2:05:24
Носитель: | HDD
В ролях: Марк Уолберг, Дэнни Гловер, Рона Митра, Раде Сербеджиа, Майкл Пенья, Элиас Котеас, Кэйт Мара, Джонатан Уокер, Эдриэн Хьюз, Даррен Мэсси, Маккензи Грэй, Лэйн Гаррисон, Брайан Маркинсон, Энтони Пенья, Джон Тенч
Описание:
Бывший сержант морской пехоты Боб Ли Сваггер, профессиональный снайпер, ушедший в отставку три года назад и живущий вдали от людей, оказывается против своей воли втянутым в заговор с целью убийства президента США. Его пытаются подставить и сдать властям, и теперь ему приходится бежать, чтобы как можно быстрее найти настоящего убийцу и выяснить, кто стоит за всей этой историей и какие цели они преследуют.

All My Movies

» Сумерки
Год: | 2004
Жанр: | Боевик, Мелодрама, Триллер, Ужасы
Рейтинг: |
Режиссёр: | Кэтрин Хардуик
Длительность: | 2:01:50
Носитель: | HDD
В ролях: Кристен Стюарт, Роберт Паттинсон, Билли Бёрк, Эшли Грин, Никки Рид, Джексон Рэтбоун, Келлан Латс, Питер Фасинелли, Кэм Жиганде, Тэйлор Лотнер
Описание:
В роли Эдварда Стефани Мейер, когда писала книгу, видела только Хенри Кэвилла, но к началу создания экранизации актер значительно перерос своего персонажа. Во время кастинга также рассматривалась кандидатура Тома Старриджа, но в итоге главного героя сыграл Роберт Пэттинсон.

All My Movies

» Счастливчик Гилмор
Год: | 1996
Жанр: | Комедия, Спорт, Мелодрама
Рейтинг: |
Режиссёр: | Дэннис Дуган
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Адам Сэндлер, Кристофер МакДональд, Джули Боуэн, Фрэнсис Бэй, Карл Уэзерс, Аллен Коверт, Роберт Шмигель, Боб Баркер, Ричард Кил, Дэннис Дуган
Описание:
Гилмор с детства обожал хоккей, но, кроме пушечного удара, способностей у него к этой игре "настоящих мужчин" не было. Случай дал ему в руки клюшку для гольфа, и удар его был самым мощным за всю историю этого лужаечного вида спорта, который он так презирал. Но на одном презрении далеко не уедешь, а вот за победу в гольф платят большие деньги. Способности его взялся развивать немолодой негр, профессиональный тренер по гольфу. Надо сказать, что ему пришлось очень нелегко с несколько дегенеративным "счастливчиком" Гилмором в предсказуемой комедии с юмором на этой дегенеративности и построенной - например, он "вырубает" аллигатора головой. Коммерческий успех ленте обеспечен - смеешься, как идиот, забывая о всех своих проблемах. (М. Иванов)

All My Movies

» Такси 4
Год: | 2007
Жанр: | Боевик, Комедия
Рейтинг: |
Режиссёр: | Жерар Кравчик
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Сами Насери, Фредерик Дифенталь, Бернар Фарси, Эмма Сьоберг, Эдуард Монтаут, Жан-Кристоф Буве, Жан-Люк Кучар, Франсуа Дамиенс, Морад Зегвенди, Дрисс Спиноза
Описание:
Продолжение знаменитой автомобильной саги. Спустя пять лет после событий третьего фильма, Даниэль и Эмильен снова вместе и мы вновь имеем возможность наблюдать за их приключениями - на этот раз на Лазурном берегу.

All My Movies

» Телефонная будка
Год: | 2002
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:17:42
Носитель: | HDD
В ролях: Колин Фаррелл, Кифер Сазерленд, Форест Уитакер, Рада Митчел, Кэти Холмс, Пола Джей Паркер, Ариан Варинг Эш, Тиа Тексада, Джон Инос III, Ричард Т. Джонс
Описание:

All My Movies

» Трасса 60
Год: | 2002
Жанр: | Приключения, Комедия
Рейтинг: |
Режиссёр: | Bob Gale
Длительность: | 1:51:49
Носитель: | HDD
В ролях: Джеймс Марсден, Пол Брогрен, Уэйн Робсон, Гари Олдман, Майкл Дж. Фокс, Мэттью Эдисон, Мелисса Эд, Джон Буржуа, Роз Майклс, Эми Стюарт
Описание:
Жизнь Нила кажется ему понятной и приятной - он хочет стать художником но его отец хочет, чтобы он выбрал себе профессию более практичную. Получив на день рождения машину он едет искать загадочную трассу 60, на которую ему указал странный человек. По дороге с ним случится много странностей и необычностей, после чего он окончательно решит для себя кем же ему быть...

All My Movies

» Трио из Бельвилля
Год: | 2003
Жанр: | Комедия, Музыка, Мультфильм, Приключения
Рейтинг: |
Режиссёр: | Сильван Шоме
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Bйatrice Bonifassi, Lina Boudreault, Michиle Caucheteux, Жан-Клод Донда, Mari-Lou Gauthier, Чарльз Линтон, Мишель Робен, Monica Viegas
Описание:
Для сцен детства Чемпиона я пользовался альбомами черно-белых фотографий послевоенного Парижа. Для Тур-де-Франс были использованы архивные материалы из провинций и тонны фотографий самой гонки. Мы с Сильваном твердо решили воссоздать насколько возможно правдоподобную атмосферу мероприятия. Необходимо было передать ощущение реальности, избегая прямого реализма окружающего мира. (Евгений Томов, интервью на официальном русском сайте фильма).

All My Movies

» Триумф
Год: | 2006
Жанр: | Драма, Биография, Криминал, История, Спорт
Рейтинг: |
Режиссёр: | Рэнда Хейнс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мэттью Перри, Judith Buchan, Гриффин Корк, Джерри Каллахэн, Джеймс Дуган, Патриция Бенедикт, C.J. Jackman-Ziganto, Пит Сидон, Мелисса Де Суза, Aaron Grain
Описание:

All My Movies

» Трое и Снежинка
Год: | 2007
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: |
Длительность: | 1:23:28
Носитель: | HDD
В ролях: Иван Ургант, Даниил Спиваковский, Иван Стебунов, Эмилия Спивак, Римма Маркова, Михаил Ефремов, Ирина Купченко, Богдан Ступка, Алексей Горбунов, Мария Кожевникова
Описание:
Романтическая комедия о похождениях трех закадычных друзей - авангардного художника Эндрю, лингвиста Степика и симпатяги Гарика. Они очень разные, но всегда вместе. Однажды в поезде друзья знакомятся с Катей Снежинкой. Гарик влюблен по уши, но шансов у него ноль - Катя замужем за достойным человеком и вполне довольна жизнью. Но разве сердцу прикажешь? Вслед за Катей троица друзей мчится в Амстердам, где героев ждут самые неожиданные приключения...

All My Movies

» Троя
Год: | 2004
Жанр: | Боевик, Приключения
Рейтинг: |
Режиссёр: | Вольфганг Петерсен
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Брэд Питт, Эрик Бана, Орландо Блум, Диана Крюгер, Шон Бин, Brian Cox, Питер О'Тул, Брендан Глисон, Саффрон Берроуз, Роуз Бирн, Джулиан Гловер, Натан Джоунс, Джули Кристи, Джон Шрапнел
Описание:
После того, как троянский принц Парис (Орландо Блум) влюбился в спартанскую царицу Елену (Диана Крюгер) и похитил ее, два мира сошлись в страшной битве под стенами неприступной Трои... То была жестокая схватка, где было суждено сложить головы многим великим мужам прошлого. Перед нами оживет смертельный поединок двух лучших воинов древности - ветерана многих сражений, отважного троянского принца Гектора (Эрик Бана) и неуязвимого спартанца Ахиллеса (Брэд Питт), которого почитали самым великим бойцом античного света. В этой эпохальной, поражающей воображение картине также снялись - Питер О'Тул, Брайан Кокс, Джули Кристи, Шон Бин и Брендан Глисон.

Звук: Dolby Digital 5.1 русский
Соотношение сторон: 2.40:1

All My Movies

» Убей меня нежно
Год: | 2002
Жанр: | Триллер
Рейтинг: |
Режиссёр: | Чен Кайге
Длительность: | 1:38:14
Носитель: | HDD
В ролях: Хезер Грэм, Джозеф Файнс, Наташа МакЭлоун, Ульрих Томсен, Иэн Харт, Джейсон Хьюз, Кика Маркэм, Эми Роббинс, Ронан Вайберт
Описание:
В тот момент, когда проходя по улице Элис Лаундон встретилась глазами с загадочным незнакомцем по имени Адам, ее размеренная жизнь ученого полетела ко всем чертям. Прямо с дорожного перекрестка она направилась в его квартиру, одержимая животным желанием дикого секса. Рискуя всем, она использовала любую возможность быть ближе к этому таинственному незнакомцу. Который не торопился открыть ей все свои секреты...

All My Movies

» Угадай кто
Год: | 2005
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Кевин Родни Салливан
Длительность: | 1:41:07
Носитель: | HDD
В ролях: Берни Мак, Эштон Катчер, Зои Салдана, Джудит Скотт, Хэл Уильямс, Келли Стюарт, Роберт Кертис-Браун, РонРико Ли, Паула Ньюсом, Фил Ривз
Описание:

All My Movies

» Удачи Чак
Год: | 2007
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Марк Хелфрич
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джессика Альба, Дэйн Кук, Дэн Фоглер, Мишель Харрисон, Жоделль Ферланд, Майкл Тейген, Кьяра Занни, Стив Бэйсик, Джорджиа Крэйг, Трой Джентил, Кристал Лоуи, Саша Питерс, Коннор Прайс, Энни Вуд
Описание:
Чак потрясен - он только что бросил свою давнюю возлюбленную, а она уже успела обручиться с другим... Но Чак решил не останавливаться на достигнутом - теперь он будет встречаться с девушками, чтобы помочь им найти свою вторую половинку.

All My Movies

» Умница Уилл Хантинг
Год: | 1997
Жанр: | Драма
Рейтинг: |
Режиссёр: | Гас Ван Сент
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Робин Уильямс, Мэтт Дэймон, Бен Аффлек, Стеллан Скарсгард, Минни Драйвер, Кейси Аффлек, Коул Хаузер, Джон Майтон, Рэйчел Маджоровски, Коллин МакКоли
Описание:
Уилл Хантинг - двадцатилетний парень из Бостона, который то и дело ввязывается в неприятные истории. Неожиданно он открывает в себе феноменальные математические способности. И когда полиция арестовывает его за очередную драку, профессор математики берет его под свою опеку, но при одном условии: Уилл должен пройти курс психотерапии. Сеансы "перевоспитания", начавшиеся с недоверия, постепенно перерастают в дружбу между Уиллом и его наставником.

All My Movies

» Унесённые ветром
Год: | 1939
Жанр: | Драма, Война, Мелодрама
Рейтинг: |
Режиссёр: |
Длительность: | 3:31:47
Носитель: | HDD
В ролях: Вивьен Ли, Кларк Гейбл, Лесли Ховард, Оливия Де Хэвиллэнд, Оскар Полк, Хэтти МакДэниэл, Эверетт Браун, Томас Митчел, Барбара О`Нил, Эвелин Кийес
Описание:
Известный у нас роман Маргарет Митчелл был написан в 1936 году и уже за первые три года переиздавался в США 48 раз!

All My Movies

» Форсаж 4
Год: | 2009
Жанр: | Боевик, Драма, Криминал, Триллер
Рейтинг: |
Режиссёр: | Джастин Лин
Длительность: | 1:42:23
Носитель: | HDD
В ролях: Вин Дизель, Пол Уокер, Джордана Брюстер, Мишель Родригес, Джон Ортиз, Лас Алонсо, Гал Гадот, Джек Конли, Ши Уигхэм, Лиза Лапира
Описание:
Copyright © 1999-2009 Издательский дом "Собака"

All My Movies

» Фреди против Джейсона
Год: | 2003
Жанр: | Ужасы, Мистика
Рейтинг: |
Режиссёр: | Ронни Ю
Длительность: | 1:37:15
Носитель: | HDD
В ролях: Роберт Инглунд, Кен Кирзингер, Моника Кина, Джейсон Риттер, Келли Роулэнд, Крис Маркетт, Брендан Флетчер, Кэтрин Изабелль, Локлин Манро, Кайл Лэбин
Описание:
Вам предстоит стать свидетелем великого события в истории фильмов ужасов: впервые в одной картине встретятся два легендарных кинозлодея - гроза "Хрустального озера", серийный убийца, Джейсон Вурхиз, и самый известный житель улицы Вязов - знаменитый Фредди Крюгер!

Наш старый знакомый Фредди Крюгер отбывает "пожизненное заключение"... в аду! Но даже здесь кровожадный садист разрабатывает страшный план мести несчастным обитателям улицы Вязов. Правда, на этот раз Фредди воспользуется услугами помощника - знаменитого истребителя тинэйджеров, зловещего Джейсона Вурхиза, который отправляется на улицу Вязов и устраивает там невиданную расправу! Но вскоре безмолвному чудовищу в маске наскучит убивать подростков в угоду Крюгеру: Джейсон объявит войну самому Фредди!

Вас ждет грандиозная схватка двух непобедимых монстров, схватка жестокая и кровавая, схватка, из которой выйдет лишь один победитель!

All My Movies

» Хаос
Год: | 2005
Жанр: | Боевик, Детектив, Триллер
Рейтинг: |
Режиссёр: | Тони Джилио
Длительность: | 1:41:57
Носитель: | HDD
В ролях: Джейсон Стэтхэм, Райан Филипп, Уэсли Снайпс, Генри Черни, Джастин Уоддэлл, Николас Лиа, Джессика Стин, Роб ЛаБелль, Джон Кассини, Дэймон Джонсон
Описание:
Однажды банда грабителей захватывает банк и берет в заложники всех, кто находится внутри. Оказавшись в полицейской осаде, вожак бандитов Лоренс требует вызвать переговорщика и, именно, детектива Коннерса. Так как репутация Коннерса сильно подмочена, ему приставляют напарника-новичка, офицера Деккера. Но во время переговоров спецназ осуществляет штурм, при котором грабителям удается скрыться, не прихватив с собой ни цента. Лишь позже выясняется, что из банка пропал миллиард долларов, переведенный электронным путем. Собственное расследование Коннерса и Деккера приводит их к настоящим планам злоумышленников...

All My Movies

» Храброе сердце
Год: | 1995
Жанр: | Драма, Военный
Рейтинг: |
Режиссёр: | Mel Gibson, Randall Wallace
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Мэл Гибсон, Джеймс Робинсон, Шон Лоулор, Сэнди Нельсон, Джеймс Космо, Шон МакГинли, Алан Толл, Эндрю Вейр, Герда Стивенсон, Ральф Райч
Описание:
Легендарный национальный герой Шотландии Уильям Уоллас посвятил себя борьбе с англичанами при короле Эдварде Длинноногом. Он рано лишился отца, погибшего от рук англичан, и его забрал к себе дядя Оргайл, который дал ему хорошее образование в Европе. На Родину Уильям возвращается уже взрослым человеком, мечтающим завести семью и жить мирной жизнью. Но судьба распорядилась иначе. Его невесту убили англичане, и он начинает свой крестовый поход за свободу. Он знал победы, поражения, дружбу, любовь и предательство и умер как великий человек, отстояв свободу родины...

All My Movies

» Цвет ночи
Год: | 1994
Жанр: | Детектив, Триллер
Рейтинг: |
Режиссёр: | Ричард Раш
Длительность: | 1:57:12
Носитель: | HDD
В ролях: Брюс Уиллис, Джейн Марч, Рубен Бладес, Лесли Энн Уоррен, Скотт Бакула, Брэд Дуриф, Лэнс Хенриксен, Кевин Дж. О’Коннор, Эндрю Лоури, Эрик Ла Салль
Описание:
Если бы в мире не было душевнобольных, то мы лишились бы доброй половины триллеров и фильмов ужасов. Здесь Брюс Уиллис в роли нью-йоркского психиатра, потерявшего пациентку - она выбросилась в окно прямо во время сеанса. Чтобы прийти в себя, он едет в Сан-Франциско к своему другу, тоже психиатру, с которым они вместе учились. Там он присутствует на групповом сеансе психотерапии, а ночью друга зверски убивают ножом с нанесением множества ножевых ранений. Не без участия полиции герой Уиллиса берется вести дальше эту группу, так как следователь подозревает, что убийцей может быть один из больных. То, что происходит дальше, превосходит всякое воображение. (М. Иванов)

All My Movies

» Цена измены
Год: | 2005
Жанр: | Драма, Триллер
Рейтинг: |
Режиссёр: | Микаэль Хафстрем
Длительность: | 1:52:34
Носитель: | HDD
В ролях: Клайв Оуэн, Дженнифер Энистон, Венсан Кассель, Мелисса Джордж, RZA, Эддисон Тимлин, Том Конти, Xzibit, Джанкарло Эспозито, Дэвид Моррисси, Рэйчел Блэйк, Мел Рэйдо
Описание:
Чарли Шайн - ежедневно путешествует на поезде из Лонг-Айленда в Манхеттен, оставляя дома свою жену Дину и 13-ти летнюю дочь Анну. Он никогда не опаздывал на 8-ми часовой поезд до сегодняшнего дня. Однажды случилось непредвиденное - он опоздал и встретил сексуальную Люсинду, женщину своей мечты. Он рискует и нарушает запреты, и его жизнь выходит из- под контроля. Он предает свою семью. Что впереди? Этого не знает никто...

All My Movies

» Чак и Лари - пожарная свадьба
Год: | 2007
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Дэннис Дуган
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Адам Сэндлер, Кевин Джеймс, Джессика Бил, Дэн Эйкройд, Ving Rhames, Стив Бушеми, Николас Туртурро, Аллен Коверт, Рэйчел Дрэч, Ричард Чемберлен
Описание:

All My Movies

» Чарли и шоколадная фабрика
Год: | 2005
Жанр: | Фэнтези, Комедия, Приключения, Семейный
Рейтинг: |
Режиссёр: | Тим Бёртон
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Джонни Депп, Фредди Хаймор, Дэвид Келли, Хелена Бонем Картер, Ноа Тейлор, Мисси Пайл, Джеймс Фокс, Дип Рой, Кристофер Ли, Адам Годли
Описание:
По одноимённому классическому произведению Роальда Даля о захватывающих приключениях эксцентричного шоколадного магната Вилли Вонки и добродушного мальчика Чарли из бедной семьи, проживающей неподалеку от необычной фабрики. Пятерым юным счастливчикам, среди которых оказывается и Чарли, удается обнаружить "золотые билеты" в плитке шоколада Вонки и выиграть экскурсию по легендарному кондитерскому предприятию, на территорию которого целых пятнадцать лет не ступала нога стороннего наблюдателя. Ослепленный чередой сменяющего друг друга великолепия, Чарли с головой погружается в необыкновенный мир Вонки.

All My Movies

» Час пик 3
Год: | 2007
Жанр: | Боевик, Детектив, Комедия, Криминал, Триллер
Рейтинг: |
Режиссёр: | Бретт Рэтнер
Длительность: | 1:27:03
Носитель: | HDD
В ролях: Крис Такер, Джеки Чан, Макс фон Сюдов, Хироюки Санада, Иван Атталь, Йоуки Кудо, Ноэми Ленуар, Жинчу Чжан, Ци Ма, Дэна Айви
Описание:
Находясь в Париже, Ли и Картер по неосторожности связываются с китайской триадой...

All My Movies

» человек дождя
Год: | 1988
Жанр: | Драма
Рейтинг: |
Режиссёр: | Барри Левинсон
Длительность: | 2:13:11
Носитель: | HDD
В ролях: Дастин Хоффман, Том Круз, Валерия Голино, Джералд Р. Молен, Джек Мёрдок, Майкл Д. Робертс, Ральф Сеймур, Люсинда Дженни, Бонни Хант, Ким Робиллард
Описание:
Чарли ничего не знал о своем брате, пока не умер его отец-миллионер. Немалое наследство должно почти целиком перейти этому вдруг объявившемуся братцу, еще в детстве тайно от всех помещенному в психиатрическую лечебницу. Чарли предпринимает отчаянную попытку отвоевать то, что он уже считал по праву своим. Он похищает брата, больного аутизмом, но к концу фильма они становятся настолько близки, что... Фильм трогательный, добрый, великолепно снятый. И по заслугам увенчанный четырьмя "Оскарами": за лучший фильм, за режиссуру, за роль Хоффмана (актер также получил специальную золотую премию дирекции фестиваля в Западном Берлине) и за оригинальный сценарий. На международном фестивале в Западном Берлине (1989) картина получила Гран-при - "Золотого медведя".

All My Movies

» Чем заняться мертвецу в Денвере
Год: | 1995
Жанр: | Детектив, Триллер
Рейтинг: |
Режиссёр: | Гэри Фледер
Длительность: | 1:55:24
Носитель: | HDD
В ролях: Энди Гарсиа, Кристофер Ллойд, Габриэлла Анвар, Кристофер Уокен, Уильям Форсайт, Билл Нанн, Трит Уильямс, Джек Уорден, Стив Бушеми, Файруза Балк, Майкл Николози, Билл Коббс, Маршалл Белл, Гленн Пламмер
Описание:
Если вы любите фильмы Тарантино и Родригеса, то и этот пропускать не советую. Блестяще расказанная история о Джимми-Святом (Гарсиа), совершившем "кадровую" ошибку при подборе людей для пустякового дела, превращается в руках авторов фильма в стильную криминальную драму с множеством подтекстов. Могущественный и, прямо скажем, крайне неприятный босс преступного мира (Уокен), парализованный от шеи и ниже, попросил занявшегося легальным бизнесом старого друга припугнуть парня девчонки, в которую одержимо влюблен его придурковатый сын, а отобранные Джимми для дела болваны вместо этого убили обоих. Разъяренный Уокен приказывает убить всех, кроме Джимми, дав другу 48 часов, чтобы исчезнуть. Но Джимми не может бросить друзей, да и у самого только что завязался роман с очаровательной юной красавицей... Добавлю только, что невозможно описать в объеме аннотации всех нюансов и обстоятельств, органично выписанных в картине. Особое настроение создают показываемые время от времени советы покойных своим живым родственникам. Такой был у Джимми бизнес - записывать на видеопленку советы людей и показывать их родственникам после того, как они умрут (М. Иванов)

All My Movies

» Чёртов небоскрёб
Год: | 2001
Жанр: | Комедия, Comedy
Рейтинг: |
Режиссёр: | Шарль Немес
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Эрик Жюдор, Рамзи Бедиа, Марина Фуа, Серж Рябукин, Michel Puterflam, Bф Gaultier de Kermoal, Пьер Семмлер, Edgar Givry, Жорж Трилла, Брюс Джонсон
Описание:
Eric and Ramzy are working as window washers at the Montparnasse skyscraper in Paris. Thinking that...

All My Movies

» Четыре свадьбы и одни похороны
Год: | 1993
Жанр: | Комедия, Драма, Мелодрама
Рейтинг: |
Режиссёр: | Майк Ньюэлл
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Хью Грант, Джеймс Флит, Саймон Кэллоу, Джон Ханна, Кристин Скотт Томас, Дэвид Бауэр, Шарлотта Коулмэн, Энди МакДауэлл, Тимоти Уолкер, Сара Кроу
Описание:
Чарлз (Грант), 32-летний англичанин-интеллектуал, очень напрягается каждый раз, когда на горизонте вырисовывается перспектива женитьбы. Однажды, на очередной свадебной церемонии своего друга он знакомится с очаровательной американкой Кэрри (МакДауэлл), и тут его оборонительная стратегия дает роковую трещину. Тонкая романтическая комедия британца Майка Ньюэлла ("Очарованный апрель"), где есть и ирония, и светлая грусть, с громадным успехом обошла экраны всего мира. "Сезар" за лучший иностранный фильм."Оскарные" номинации за лучший фильм и лучший оригинальный сценарий. (Иванов М.)

All My Movies

» Шаг вперёд
Год: | 2006
Жанр: | Драма, Мелодрама, Мюзикл
Рейтинг: |
Режиссёр: | Энн Флетчер
Длительность: | 1:43:34
Носитель: | HDD
В ролях: Чаннинг Татум, Дженна Деван, Дэмейн Рэдклифф, Ди'Шон Вашингтон, Марио, Дрю Сидора, Рэйчел Гриффитс, Джош Хендерсон, Тим Лакатена, Элисон Стоунер
Описание:
Тайлер Гейдж - уличный танцор. Безумный и рискованный стиль жизни заставляет его конфликтовать с обществом. После очередного инцидента, Тайлер попадает в школу, где будет вынужден отрабатывать наказание в виде исправительных работ. Там он знакомится с девушкой, которая открывает ему глаза на его талант и окружающий его мир.

All My Movies

» Шаг вперёд 2
Год: | 2008
Жанр: | Музыка, Drama, Мелодрама, Драма
Рейтинг: |
Режиссёр: | Джон Чу
Длительность: | 1:37:38
Носитель: | HDD
В ролях: Роберт Хоффман, Уилл Кемп, Бриана Эвиган, Телиша Шоу, Тони Девон, Луис Сальгадо, Крис О'Броки, Дженнифер Роуз, Брайан Энтони Уилсон, Патрик Майкл Стрэйндж, Адам Дж. Сивэйни, Марк Дж. Паркер, Том Таунсенд, Шорти Уэлч
Описание:
Copyright © 1999-2009 Издательский дом "Собака"

All My Movies

» Шалун
Год: | 2006
Жанр: | Комедия, Детектив, Криминал
Рейтинг: |
Режиссёр: | Кинен Айвори Уайанс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Марлон Уайанс, Шон Уайанс, Керри Вашингтон, Джон Уизерспун, Трэйси Морган, Локлин Манро, Чазз Пальминтери, Молли Шеннон, Дэвид Алан Грайр, Дейв Шеридан
Описание:
Однажды утром Дэррил Эдвардс и его жена обнаруживают на пороге своего дома корзинку с младенцем. Дэррил, уже давно мечтавший о ребенке, решает взять малыша на воспитание. Но подкидыш - вовсе не дитя...

All My Movies

» Шальные деньги
Год: | 2008
Жанр: | Комедия, Детектив, Криминал, Мелодрама
Рейтинг: |
Режиссёр: | Кэлли Кури
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Дайан Китон, Тед Дэнсон, Кэти Холмс, Адам Ротенберг, Куин Латифа, Пейтон "Алекс" Смит, Чарли Колдуэлл, Ричард Ф Лоу, Меган Фэй, Кристофер МакДональд
Описание:
История домохозяйки Бриджит, которая после увольнения ее мужа вынуждена устроиться на работу ночной уборщицей в Федеральный резервный банк. Чтобы рассчитаться с долгами, Бриджит вместе с еще двумя уборщицами замышляет дерзкое ограбление.

All My Movies

» Шанхайский поцелуй
Год: | 2004
Жанр: |
Рейтинг: |
Режиссёр: |
Длительность: | 1:46:17
Носитель: | HDD
В ролях: Кен Люн, Хайден Панеттьери, Келли Ху, Джоэль Мур, Джеймс Хонг, Кэтлин Ланкастер, Лорна Скотт, Спенсер Редфорд, Стивен Герард Коннелл, Брайан Гарднер
Описание:

All My Movies

» Шербурские зонтики
Год: | 1964
Жанр: | Мелодрама, Драма, Мюзикл
Рейтинг: |
Режиссёр: | Жак Деми
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Катрин Денёв, Нино Кастельнуово, Анн Вернон, Марк Мишель, Эллен Фарнер, Мирей Перре, Жан Шампьон, Пьер Каден, Жан-Пьер Дора, Бернар Фраде
Описание:

All My Movies

» Шестое чувство
Год: | 1999
Жанр: | Мистика, Драма, Триллер
Рейтинг: |
Режиссёр: | M. Night Shyamalan
Длительность: | 1:42:55
Носитель: | HDD
В ролях: Bruce Willis, Halye Joel Osment, Toni Collette, Olivia Williams, Donnie Wahlberg
Описание:
Психиатр Малькольм Кроу, только что переживший нападение одного из своих бывших пациентов, берется за новый, интересный и сложный случай. Маленький мальчик Коул убежден, что слышит и видит мертвых и способен с ними общаться. Он боится призраков, но еще хуже становится, когда они начинают просить у него помощи. Постепенно погружаясь в случай мальчика, доктор Кроу, с помощью Коула, узнает кое-что страшное и о себе...

All My Movies

» Школа негодяев
Год: | 2006
Жанр: | Комедия, Мелодрама
Рейтинг: |
Режиссёр: | Тодд Филлипс
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Билли Боб Торнтон, Джон Хидер, Джасинда Бэррет, Майкл Кларк Дункан, Сара Силверман, Дэвид Кросс, Мэтт Уолш, Орасио Санс, Тодд Луисо, Джон Глейсер
Описание:
Роджер, пытаясь завоевать сердце своей одноклассницы, однажды понимает, что их преподаватель тоже положил на нее глаз...

All My Movies

» Эван всемогущий
Год: | 2007
Жанр: | Комедия, Фантастика
Рейтинг: |
Режиссёр: | Том Шэдьяк
Длительность: | 0:00:00
Носитель: | HDD
В ролях: Стив Карелл, Морган Фриман, Лорен Грэм, Джонни Симмонс, Грэхэм Филлипс, Джимми Беннетт, Джон Гудмен, Ванда Сайкес, Джон Майкл Хиггинс, Джона Хилл
Описание:
Эван Бакстер, которого всемогущий босс Брюс заставил лепетать всякую чушь во время прямого эфира новостей, уходит с работы на телевидении. Но жизнь его сразу же пошла в гору: он стал конгрессменом. И тут вновь появился Господь Бог, который открыл перед Эваном ужасы грядущего и попросил срочно приступить к строительству ковчега, беря пример с Ноя.

All My Movies

» Эффект бабочки
Год: | 2004
Жанр: | Фантастика, Драма, Триллер
Рейтинг: |
Режиссёр: | Eric Bress, J. Mackye Gruber
Длительность: | 1:49:04
Носитель: | HDD
В ролях: Ashton Kutcher, Amy Smart, Kevin Schmidt, Melora Walters, Elden Henson
Описание:
Эван Треборн - проблемный молодой человек, находит способ позволяющий ему перемещаться в прошлое, где он, оказавшись в детском теле, меняет ход истории...

All My Movies

» Я робот
Год: | 2004
Жанр: | Фантастика, Боевик, Детектив, Триллер
Рейтинг: |
Режиссёр: | Алекс Пройас
Длительность: | 1:50:03
Носитель: | HDD
В ролях: Уилл Смит, Бриджет Мойнэхэн, Брюс Гринвуд, Чи МакБрайд, Алан Тьюдик, Джеймс Кромуэлл, Аарон Дуглас, Скотт Хайндл, Шиа ЛаБеф, Питер Шинкода, Эмили Теннант
Описание:
По рассказам Айзека Азимова серии "Я, робот".
2050 год. Роботы стали обычными помощниками человека. Главный герой - полицейский, не переваривающий роботов, расследует дело об убийстве, в которое оказывается вовлечен робот Сонни. Речь идет о возможном нарушении Закона о Роботах (робот никогда не поднимет руку на человека), что, в принципе, невозможно. Ситуация близка к катастрофической: если машины могут нарушать этот закон, то уже ничто не остановит их от захвата контроля над людьми, тем более, что человечество уже давно стало полностью зависимо от роботов.

Created by All My Movies. Make your DVD Catalog today!